Strona 4 z 4 PierwszyPierwszy 1234
Pokaż wyniki od 31 do 34 z 34
  1. #31
    Użytkownik Romeo Avatar bubu321
    Dołączył
    09 2007
    Mieszka w
    Wrocław
    Auto
    G 1.4 MA 170CV ECU Nexus 8GMF
    Postów
    6,043

    Domyślnie

    Ktoś napisał czemu komputer nie pokazuje temperatury wody a jednak pokazuje.
    i pokazuje nawet parametry adaptacyjne tylko trzeba umiec czytac, nawet z examinera jak ktos cennie zauwazył komputer to nie wszystko, liczy sie interpretacja wyników oraz negacja błednych wyników lub zle pomierzonych.

    --

    --

  2. #32
    Użytkownik Romeo Avatar bubu321
    Dołączył
    09 2007
    Mieszka w
    Wrocław
    Auto
    G 1.4 MA 170CV ECU Nexus 8GMF
    Postów
    6,043

    Domyślnie

    parametry z diagnostyki 156 TS 2.0
    zapomniałem tylko zmierzyc spalanie, ale te czasy wtrysku 22 msek to chyba raczej górna skala spalania.
    -
    http://rapidshare.com/files/76804816/071215.rar.html
    -
    http://www.orbitfiles.com/download/id2352642231.html
    - zapraszam do podawania swoich zrzutów z diagnostyki może cos podpowiemy mechanikom.

  3. #33
    pawekk9
    Gość

    Domyślnie

    Posiadam 2.0 TS 155KM i pali mi 11.5 w cyklu mieszanym. W swojej alfie też wymieniałem sondę i przy kupnie sprzedawca powiedział mi że w silnikach 2.0L 155KM jest jedna sonda a w silnikach 2.0L 150KM są ponoć aż 3 sondy. Nie wiem którą wersje silnika ty masz ale jeśli tą 150KM to tu może jest problem że wymieniłeś tylko jedną sondę a 2 pozostałych nie ? Tego nie jestem pewien powtarzam tylko to co usłyszałem, musisz to z kimś skonsultować. Pozdrawiam i trzymam kciuki żeby ci się udało.

  4. #34
    Użytkownik Romeo Avatar Siekier
    Dołączył
    05 2007
    Mieszka w
    Łódź
    Auto
    AR 156 1,8TS
    Postów
    522

    Domyślnie

    Cytat Napisał piotriix
    przyczyna moze byc banalna i wlasciwie to czepilbym sie tego.nieszczelne zlaczki lub drobne spakana wezy gumowych od benzyny,
    Ale mysle ze wtedy czuc by bylo wyarznie zapach benzyny w aucie. Kiedys poszedl mi wezyk doprowadzajacy do listwy i w aucie momentalnie zaczelo czuc benzyna..
    Inna sprawa ze warto wymienic weze ktore w Alfie sa wyjatkowo do bani.

    Cytat Napisał Tuti
    a na trasie jechales 90?
    mi przy strasznym gazowaniu na trasie tez wyszlo 10 litrow...
    Alfa na trasie nie pali wiele wiecej gdy zamiast 90 jedziesz 150. Sprawdzilem na wlasnej skorze i bulem nawet lekko zszokowany, ale gnajac ze slaska do Lodzi na autostradzie, wszedzie tam gdzie mozna bylo ok 170km/h bella (1.8 TS) nie spalila wiecej niz 9l. !

    Natomiast mam problem w chwili obecnej: 11l/100km w cyklu mieszanym
    Cos sie chyba stalo: moze termostat wlasnie bo temp zmierzona termometrem w zbjiorniczku ok 83 st :?

Podobne wątki

  1. Witam. Nowy Alfiarz z Poznania!
    Utworzone przez SzczylZafajdany w dziale Tu się witamy
    Odpowiedzi: 4
    Ostatni post / autor: 06-11-2014, 15:15
  2. Potrzebny dobry tłumikarz Alfa 156 GTA
    Utworzone przez ArtiGTA w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 04-10-2014, 16:38
  3. Potrzebny chetny z alfa 156 105 km
    Utworzone przez misiu7911 w dziale Wielkopolskie
    Odpowiedzi: 0
    Ostatni post / autor: 16-08-2013, 21:56
  4. Potrzebny alfaholik z alfa 145/6
    Utworzone przez 1990mb w dziale Wielkopolskie
    Odpowiedzi: 5
    Ostatni post / autor: 14-10-2012, 21:26
  5. Poszukiwany doświadczony użytkownik
    Utworzone przez discits w dziale Śląskie
    Odpowiedzi: 8
    Ostatni post / autor: 25-11-2010, 12:04

opinia alfa 156 2.0

alfa 156 2 0 opinie

alfa romeo 156 problem ze spalaniem

alfa 156 opinie 2.0 ile pali

spalanie po mieście alfa 156 2.0

alfa 156 2 0 spalanie

alfa 156 spalanie

wysokie spalanie ts

wysokie spalanie w trasie

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory