Pokaż wyniki od 1 do 5 z 5
Wyświetlany wątek znajduje się w dziale 156 - Alfa Romeo 156 zadebiutowała na rynku w 1997. Jest najbardziej udanym handlowo modelem Alfy z lat 90. 156 zdobyła wiele wyróżnień w tym najważniejsze - Car Of the Year 1998. Montowano w niej silniki Twin Spark, 2.5 V6 (Internation Engine of the Year 2000), 3.2 GTA, JTS, JTD i JTDm. Do dziś 156 jest najpopularniejszym modelem Alfy na polskich drogach.
  1. #1
    atanek1970
    Gość

    Domyślnie Nie moge wbić biegu

    Mam problem moja Alfa 156 1,8 TS robi mi od czasu do czasu taki numer że przy wyłączonym silniku wbijam biegi bo gdy go włączę to nic nie mogę wbić,a później jest już ok.Drugi problem to obroty i szarpanie gdy podczas jazdy puszczę gaz.O co tu chodzi,POMOŻECIE?

  2. #2
    Użytkownik Romeo Avatar andro34
    Dołączył
    12 2007
    Mieszka w
    Płońsk-holandia
    Auto
    Alfa Romeo 156 1,9 JTD 2005r i AR 147 JTDm 2005r.
    Postów
    1,235
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    11 h 8 m

    Domyślnie

    pierwszy problem to pompka sprzęgła,jest już wyeksploatowana i przepuszcza płyn.po tym jak ją rozruszasz chodzi lepiej.sprawdź stan płynu hamulcowego w zbiorniczku (hamulce i sprzęgło mają wspólne zasilanie) i czy nie ma wycieków pod samochodem.

    pompka sprzęgła znajduje się w podłodze tuż pod pedałem sprzęgła.

    bez podłączenia pod komputer ciężko będzie zdiagnozować drugi problem,ja bym stawiał na sondę lambda.jej usterka powoduje najczęściej szarpanie silnikiem.

    pozdrawiam!!!


    moja druga ulubienica...

  3. #3
    Użytkownik Romeo Avatar Pablo.
    Dołączył
    05 2007
    Mieszka w
    pablogarage.pl
    Auto
    147 TS 16v/155 TS 8v/156 JTD+
    Postów
    1,745
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    37 d 7 h 27 m

    Domyślnie

    Co do sprzęgła, to tak jak kolega napisał może być pompka, ewentualnie wysprzęglik, wtedy płyn wyciekał by na łączeniu skrzyni i silnika.
    Szarpanie natomiast może być powodowane min. sondą, przeplywką, a nawet nieszczelnością dolotu.
    www.pablogarage.pl - Serwis, części, holowanie
    OLEJE, filtry, rozrządy, klocki, wahacze, TRW, BOSCH, ContiTech, Dayco
    S K L E P - KLIK TUTAJ
    - wszystko w jednym miejscu - promocje oraz oferty specjalne. Z A P R A S Z A M Y

  4. #4
    atanek1970
    Gość

    Domyślnie

    Dzięki będę działał.Dam cynk co było.

  5. #5
    atanek1970
    Gość

    Domyślnie sprzęgło

    Na 100 wycieków żadnych nie ma,a przepływkę wymieniłem jutro sondę lambda i wyczyszczę krokowca bo przepustnicę już czyścilem i zobaczymy.

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Odpowiedzi: 10
    Ostatni post / autor: 28-06-2013, 13:03
  2. [GTV] Brak sprzęgła. Nie mogę wbić biegu
    Utworzone przez brzoza13 w dziale Gtv/Gtv Spider
    Odpowiedzi: 10
    Ostatni post / autor: 28-11-2012, 20:59
  3. Odpowiedzi: 25
    Ostatni post / autor: 15-11-2012, 15:43
  4. [146] Na 3-cim biegu, nie można wbić na luz.
    Utworzone przez Zwol4 w dziale 145/146/155
    Odpowiedzi: 11
    Ostatni post / autor: 03-05-2011, 10:15
  5. [145] Nie moge wrzucić 3 biegu
    Utworzone przez luki9494 w dziale 145/146/155
    Odpowiedzi: 2
    Ostatni post / autor: 04-08-2009, 15:53

Tagi dla tego tematu

Tagi użytkowników

brak tagów :(

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •