Pokaż wyniki od 1 do 3 z 3
  1. #1
    Użytkownik Świeżak
    Dołączył
    05 2015
    Mieszka w
    Znamirowice/ Nowy Sacz
    Auto
    Alfa romeo GT 2,0 JTS 16V
    Postów
    33

    Domyślnie Alfa 156 1,9jtd 150km

    Witam kolega ma problem z Alfą Romeo 156 1,9jtd 150km 2005. Polega on na tym że nie może czasem odpalić samochodu, Sprawdzone przewody immo, antena, kluczyk. świeci się kłódka i nie zapali dopiero jak zgaśnie, Podpiełem Texe i takie błędy w immo:
    1 zwarcie do plusa
    2 ogłoszenie kodu nie otrzymane i U1600
    Pozdrawiam i proszę o rady

  2. #2
    Użytkownik Świeżak
    Dołączył
    05 2015
    Mieszka w
    Znamirowice/ Nowy Sacz
    Auto
    Alfa romeo GT 2,0 JTS 16V
    Postów
    33

    Domyślnie

    Byłem dziś odpalić auto awaryjnie żeby podjechać do ASO, niestety nie jest możliwe przeprowadzenie tego zabiegu nie reaguje na nacisk gazu... Myślicie że Ecu się skończył ? centralka immo sprawdzona przez specjalistę.

    pozdrawiam

  3. #3
    Użytkownik Świeżak
    Dołączył
    05 2015
    Mieszka w
    Znamirowice/ Nowy Sacz
    Auto
    Alfa romeo GT 2,0 JTS 16V
    Postów
    33

    Domyślnie

    Problem rozwiązany, padnięty komputer silnika Ecu.

Podobne wątki

  1. ALFA 147 1.9JTD 16V 126KM na 150KM da rade?
    Utworzone przez gajowy44 w dziale Tuning mechaniczny
    Odpowiedzi: 25
    Ostatni post / autor: 26-04-2016, 16:02
  2. Alfa romeo 147 1.9jtd 150km
    Utworzone przez abrakadabra w dziale Kupić - nie kupić? Auta z ogłoszeń
    Odpowiedzi: 0
    Ostatni post / autor: 27-10-2014, 02:42
  3. Alfa 147 1.9JTD 150KM KUTNO
    Utworzone przez koniu24 w dziale Kupić - nie kupić? Auta z ogłoszeń
    Odpowiedzi: 0
    Ostatni post / autor: 22-09-2014, 12:16

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory