Pokaż wyniki od 1 do 6 z 6
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie! Avatar MelonFox
    Dołączył
    05 2017
    Auto
    Alfa Romeo 156 Soportwagon 2.4 JTD 20V 2003 FL
    Postów
    4

    Domyślnie [156] Wycieraczki i spryskiwacze nie reagują - brak prądu na wtyczce silniczka

    Witam serdecznie. To mój pierwszy post, zdecydowałem się napisać nowy temat, ponieważ te które czytałem, są inne niż mój przypadek. Ostatnio z racji wymiany filtra kabinowego, chciałem przeczyścić brud który znajduje się w podszybiu. Stwierdziłem, że najwygodniej będzie to zrobić z wycieraczkami pozostawionymi w pozycji pionowej. włączyłem zapłon <cyk> wajchą wycieraczek w dół... ruszyły, szybko wyłączyłem zapłon by je zatrzymać.. hmm to nie to, pomyślałem, jeszcze raz na ułamek sekundy zapłon, wycieraczki doszły do pionu wyłączyłem i zabrałem się za czyszczenie.
    Po wszystkim wsiadam do auta odpalam a tu niespodzianka... wycieraczki nie reagują, spryskiwacze szyby jak i reflektorów również, na dodatek zaświeciła się ikonka "żarówki z wykrzyknikiem", obleciałem auto wokół i wygląda na to, że nie ma pozycyjnych świateł tylnych.
    Rzeczy które sprawdziłem:
    - Bezpieczniki głównej skrzynki pod kierownicą (wszystko OK)
    - 3 rzędy bezpieczników które znajdują się nad skrzynką główną (takie z plastikowym okratowaniem zabezpieczającym) (również OK)
    - od strony pasażera wykręciłem cały schowek, jest tam 1 bezpiecznik w żółtej wtyczce (OK)
    - Wypiąłem wtyczkę silniczka wycieraczek i przy włączonym zapłonie (lecz silnik zgaszony) oraz światłach mijania sprawdzałem prąd na każdym z 4 kabli wtyczki ruszając jednocześnie przełącznikiem wycieraczek w kabinie na wszystkie sposoby (brak prądu na przewodach wtyczki silniczka)
    - sprawdziłem również bezpieczniki znajdujące się nad "Plusem" akumulatora, te takie duże (OK)
    Proszę o pomoc, jakieś pomysły co mogę jeszcze sprawdzić?

  2. #2
    Użytkownik Rowerzysta Avatar Bags
    Dołączył
    05 2016
    Mieszka w
    Jelenia Góra
    Auto
    Alfa Romeo 156 2.0 TS
    Postów
    95

    Domyślnie

    Rajbując wajchą wycieraczek wywaliłeś kostkę w przełączniku zespolonym, a kontrolka z wykrzyknikiem to spalona żarówka lub brak styku z nią...
    opcja to jeszcze bezpieczniki przy aku.

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie! Avatar MelonFox
    Dołączył
    05 2017
    Auto
    Alfa Romeo 156 Soportwagon 2.4 JTD 20V 2003 FL
    Postów
    4

    Post

    Cytat Napisał Bags Zobacz post
    Rajbując wajchą wycieraczek wywaliłeś kostkę w przełączniku zespolonym, a kontrolka z wykrzyknikiem to spalona żarówka lub brak styku z nią...
    opcja to jeszcze bezpieczniki przy aku.
    Kolega ma na myśli w kierownicy kostkę z przewodami czy jakiś rodzaj przekaźnika? Da się do niej dostać bez ściągania kierownicy?
    Ponieważ udało mi się ściągnąć tylko dolną osłonę kolumny kierowniczej. Bezpieczniki te takie duże przy akumulatorze już sprawdziłem.
    Przez weekend wymieniałem amortyzatory ze sprężynami tył, więc auto stało w garażu nie jeżdżone, natomiast dzisiaj, zauważyłem jeszcze coś...
    Okazało się, że nie działają też szyby elektryczne Przód, oraz wkaźniki paliwo, godzina i temperatura...
    Dodam że przy użyciu przycisku opuszczania szyby słychać przekaźnik w schowku po stronie pasażera, jednak szyby się nie opuszczają.
    Lista awarii rośnie

  4. #4
    Użytkownik Rowerzysta Avatar Bags
    Dołączył
    05 2016
    Mieszka w
    Jelenia Góra
    Auto
    Alfa Romeo 156 2.0 TS
    Postów
    95

    Domyślnie

    W korpusie przełącznika zespolonego od kierunków i wycieraczek masz przekaźnik - niebieska kostka z reguły - i to jego najwidoczniej szlag trafił. jak popatrzysz na fotki przełącznika na allegro, to zobaczysz o czym mówię. Do niego jest dostęp bez ściągania kierownicy. W najgorszym wypadku masz do naprawy lub wymiany cały przełącznik zespolony. Ewentualny demontaż kierownicy z poduszką idzie zrobić na spokojnie w domowych warunkach by się dostać do przełącznika w razie jego wymiany.
    Za wskaźniki odpowiada bezpiecznik po deską przy kierze, za szyby podobnie. Mogłeś wsadzić przykładowo bezpiecznik od szyb lub wskaźników w puste gniazdo w skrzynce pod kierą, bo i takie gniazda tam są.

  5. #5
    Użytkownik Jestem NOWY - nie krzyczcie! Avatar MelonFox
    Dołączył
    05 2017
    Auto
    Alfa Romeo 156 Soportwagon 2.4 JTD 20V 2003 FL
    Postów
    4

    Domyślnie

    Cytat Napisał Bags Zobacz post
    W korpusie przełącznika zespolonego od kierunków i wycieraczek masz przekaźnik - niebieska kostka z reguły - i to jego najwidoczniej szlag trafił. jak popatrzysz na fotki przełącznika na allegro, to zobaczysz o czym mówię. Do niego jest dostęp bez ściągania kierownicy.
    Tak już wiem o jaki przekaźnik chodzi, u mnie jest on koloru czarnego i z tego co sprawdziłem odpowiada on za kierunkowskazy, przynajmniej on klika gdy je załączę, można to łatwo poczuć dotykając go palcem i włączając wajchę kierunkowskazów. Tak czy inaczej on działa

    Cytat Napisał Bags Zobacz post
    W najgorszym wypadku masz do naprawy lub wymiany cały przełącznik zespolony. Ewentualny demontaż kierownicy z poduszką idzie zrobić na spokojnie w domowych warunkach by się dostać do przełącznika w razie jego wymiany.
    To jest właśnie kolejna rzecz którą chcę sprawdzić, niestety z braku czasu odwlekam jeszcze demontaż kierownicy, bez którego się nie obędzie.

    Cytat Napisał Bags Zobacz post
    Za wskaźniki odpowiada bezpiecznik po deską przy kierze, za szyby podobnie. Mogłeś wsadzić przykładowo bezpiecznik od szyb lub wskaźników w puste gniazdo w skrzynce pod kierownicą, bo i takie gniazda tam są.
    Właśnie skrzynkę bezpieczników przestudiowałem dość dokładnie, odkręciłem ją (2 śruby 10tki) i wysunąłem ile się dało, bo z drugiej strony ma dwa żółte przekaźniki i podobno jeden z nich jest powiązany właśnie z wycieraczkami, wygląda na to że jest on dobry, a więc wydaje się, że pozostaje już tylko kwestia przełącznika zespolonego...

  6. #6
    Użytkownik Jestem NOWY - nie krzyczcie! Avatar MelonFox
    Dołączył
    05 2017
    Auto
    Alfa Romeo 156 Soportwagon 2.4 JTD 20V 2003 FL
    Postów
    4

    Domyślnie

    Witam. Minęło trochę czasu, problem udało się rozwiązać dopiero, gdy ściągnąłem dokładny schemat elektryczny. Wiedząc już co sprawdzać z multimetrem testowałem "ciągłość" przewodów począwszy od akumulatora. Sprawdziłem już jakby się wydawało wszystko, pozostał jedynie KONEKTOR D6, który znajduje się za schowkiem pasażera, okazało się że na wajchę dociskającą konektor nie zaskoczyły takie zabezpieczające zatrzaski, przez co z czasem się uchyliła i nie było kontaktu. Przypuszczam, że taka sytuacja zdarza się rzadko, ale jednak warto sprawdzić to miejsce w momencie gdy macie problem z: wycieraczkami, spryskiwaczami i przednimi bocznymi szybami.. a jak później zaobserwowałem również ze światłami pozycyjnymi tył, stop i wsteczny.

Podobne wątki

  1. Odpowiedzi: 10
    Ostatni post / autor: 01-12-2016, 22:16
  2. Odpowiedzi: 0
    Ostatni post / autor: 04-11-2015, 14:34
  3. [155] Spryskiwacze ----> wycieraczki
    Utworzone przez omron8 w dziale 145/146/155
    Odpowiedzi: 10
    Ostatni post / autor: 14-01-2013, 23:17
  4. Wymiana silniczka tylnej wycieraczki ar 156 kombi
    Utworzone przez Bartosz156 w dziale 156
    Odpowiedzi: 5
    Ostatni post / autor: 21-01-2012, 11:17
  5. [145] Wycieraczki,spryskiwacze
    Utworzone przez gordon771 w dziale 145/146/155
    Odpowiedzi: 0
    Ostatni post / autor: 20-01-2009, 13:33

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory