Strona 3 z 3 PierwszyPierwszy 123
Pokaż wyniki od 21 do 23 z 23
  1. #21
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    02 2017
    Mieszka w
    Podlaskie
    Auto
    Alfa Romeo 156 SW 2.4jtd 150km 2002
    Postów
    13

    Domyślnie

    No i winny byl czujnik położenia walka wymieniony i wszystko ok

  2. #22
    Użytkownik Rowerzysta Avatar 5t4w3k
    Dołączył
    05 2013
    Mieszka w
    Starachowice/Kevelaer
    Auto
    Alfa Romeo 146 2.0 i 1.4 98' Subaru Impreza 2.0 były , JEST AR 156 2.5 V6 2002r.
    Postów
    80

    Domyślnie

    Błąd P1320 i P0335 Błąd P1320 i P0335

    Wysłane z mojego SM-G930F przy użyciu Tapatalka

  3. #23
    Użytkownik Maniak resoraków Avatar juventino87
    Dołączył
    12 2016
    Auto
    AR 166 2.4 JTD '01 140KM
    Postów
    47

    Domyślnie

    U mnie było to samo, po wymianie czujnika wałka rozrządu jak ręką odjął Stary miał uszkodzenie mechaniczne.

Podobne wątki

  1. Błąd P0336 i P0335
    Utworzone przez aro_1977 w dziale 147
    Odpowiedzi: 10
    Ostatni post / autor: 22-09-2016, 20:30
  2. [159] Pomocy błąd P0335 i P0520
    Utworzone przez awj1 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 1
    Ostatni post / autor: 16-06-2015, 09:59
  3. Błąd P1320 P0335 2.4 JTD
    Utworzone przez dragon855 w dziale 166
    Odpowiedzi: 8
    Ostatni post / autor: 13-04-2015, 10:13
  4. błąd P0335-czujnik obrotów
    Utworzone przez barjew w dziale 147
    Odpowiedzi: 2
    Ostatni post / autor: 04-06-2013, 08:23
  5. Błąd P0335 Pomocy
    Utworzone przez degus w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 14-12-2012, 10:27

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory