Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 22
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    02 2017
    Mieszka w
    Podlaskie
    Auto
    Alfa Romeo 156 SW 2.4jtd 150km 2002
    Postów
    13

    Domyślnie Błąd P1320 i P0335

    Witam mam problem wywalilo mi blad p1320 , p0335 i p0404 i auto stracilo na chwile moc po zatrzymaniu musialem leciec do roboty ale pozniej skasowalem blad i gdy wracalem do domku po przejechaniu 40km blad p1320 powrocil co to moze byc

    - - - Updated - - -

    Czyżby czujnik polozenia walu?

    - - - Updated - - -

    Rozrzad byl zmieniany jakies 10tys temu

    - - - Updated - - -

    Auto juz nie odpala , a przy probie krecenia rozrusNikiem wywala blad p1320

  2. #2
    Użytkownik Rowerzysta Avatar 5t4w3k
    Dołączył
    05 2013
    Mieszka w
    Starachowice/Kevelaer
    Auto
    Alfa Romeo 146 2.0 i 1.4 98' Subaru Impreza 2.0 były , JEST AR 156 2.5 V6 2002r.
    Postów
    75

    Domyślnie

    Siema. Tak ten błąd p1320 jest błędem od czujnika położenia walka. Sprawdź polaczenie lub trzeba go wymienić nic drogiego i trudnego do zrobienia. Pozdrawiam

    Wysłane z mojego SM-G930F przy użyciu Tapatalka

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    02 2017
    Mieszka w
    Podlaskie
    Auto
    Alfa Romeo 156 SW 2.4jtd 150km 2002
    Postów
    13

    Domyślnie

    Cytat Napisał 5t4w3k Zobacz post
    Siema. Tak ten błąd p1320 jest błędem od czujnika położenia walka
    A nie walu?

  4. #4
    Użytkownik Alfa i Omega Avatar komisarz
    Dołączył
    11 2016
    Auto
    156 SW 1.9 JTD 16V 150KM '05r
    Postów
    307

    Domyślnie

    Cytat Napisał krzysied753 Zobacz post
    A nie walu?
    P0335 Czujnik A położenia wału korbowego - usterka

    P0404 - Układ recyrkulacji spalin - sygnał poza zakresem/wydajność
    Ostatnio edytowane przez komisarz ; 17-07-2017 o 20:59

  5. #5
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    02 2017
    Mieszka w
    Podlaskie
    Auto
    Alfa Romeo 156 SW 2.4jtd 150km 2002
    Postów
    13

    Domyślnie

    Tyle ze auto nie odpala a przy uszkodzonym czujniku walka powinno palic

  6. #6
    Użytkownik Rowerzysta Avatar 5t4w3k
    Dołączył
    05 2013
    Mieszka w
    Starachowice/Kevelaer
    Auto
    Alfa Romeo 146 2.0 i 1.4 98' Subaru Impreza 2.0 były , JEST AR 156 2.5 V6 2002r.
    Postów
    75

    Domyślnie

    Ogólnie jeśli jest problem z tym czujnikiem to właśnie wystepuje problem z odpalaniem. Poszukaj na forum jest trochę info o tym sam go wymienialem i jest gitara.

    Wysłane z mojego SM-G930F przy użyciu Tapatalka

  7. #7
    Użytkownik Alfa i Omega Avatar komisarz
    Dołączył
    11 2016
    Auto
    156 SW 1.9 JTD 16V 150KM '05r
    Postów
    307

    Domyślnie

    Generalnie auto odpala z niesprawnym czujnikiem ale po jakimś czasie gdy troche ostygnie, czujnik wału odzywa się głównie podczas jazdy

  8. #8
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    02 2017
    Mieszka w
    Podlaskie
    Auto
    Alfa Romeo 156 SW 2.4jtd 150km 2002
    Postów
    13

    Domyślnie

    Mowisz zeby wymieniac walu ?

  9. #9
    Użytkownik Alfa i Omega Avatar komisarz
    Dołączył
    11 2016
    Auto
    156 SW 1.9 JTD 16V 150KM '05r
    Postów
    307

    Domyślnie

    Cytat Napisał krzysied753 Zobacz post
    Mowisz zeby wymieniac walu ?
    Tego nie mówie, opisuje tylko objawy czujnika wału korbowego

  10. #10
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    02 2017
    Mieszka w
    Podlaskie
    Auto
    Alfa Romeo 156 SW 2.4jtd 150km 2002
    Postów
    13

    Domyślnie

    Zobacze rano jak zimny bedzie czy odpali

    - - - Updated - - -

    Ale chyba i tak zaczne od czujnika walu bo najtanszy i najlatwiej wymienic

Podobne wątki

  1. Błąd P0336 i P0335
    Utworzone przez aro_1977 w dziale 147
    Odpowiedzi: 10
    Ostatni post / autor: 22-09-2016, 20:30
  2. [159] Pomocy błąd P0335 i P0520
    Utworzone przez awj1 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 1
    Ostatni post / autor: 16-06-2015, 09:59
  3. Błąd P1320 P0335 2.4 JTD
    Utworzone przez dragon855 w dziale 166
    Odpowiedzi: 8
    Ostatni post / autor: 13-04-2015, 10:13
  4. błąd P0335-czujnik obrotów
    Utworzone przez barjew w dziale 147
    Odpowiedzi: 2
    Ostatni post / autor: 04-06-2013, 08:23
  5. Błąd P0335 Pomocy
    Utworzone przez degus w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 14-12-2012, 10:27

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory