Pokaż wyniki od 1 do 10 z 10
  1. #1
    Użytkownik Maniak resoraków
    Dołączył
    02 2016
    Mieszka w
    małopolska
    Auto
    AR 159 1,9 16V
    Postów
    46

    Domyślnie jtd 1.9 16v ciężko odpala nierówna praca

    Witam mam problem z silnikiem, wszystko obyło się bez objaw wcześniejszych odpaliłem silnik po około 2 godzin postoju zaczął wydawać dziwny dźwięk tak jak by mi się tłumik przedziurawił, po przejechaniu paru km stracił moc podczas zjeżdżania na pobocze zgasł i tu dupa zapala z oporem jak odpali to pracuje jak by nie na wszystkie tłoki i po chwili gaśnie, po zaholowaniu do domu podpięciu pod kompa zero błędów, wszystkie parametry ok tylko czasy wtrysków są bardzo dziwne 5,-5,-5,5. Sinik suchy zero wycieków itp. pracował idealnie do tej pory. Motor to 1,9 16V 140 KM, jakieś sugestie co to może być fure musze szybko uzdrowić

  2. #2
    Użytkownik Romeo Avatar jaboleq
    Dołączył
    06 2010
    Mieszka w
    Tychy
    Auto
    AR 156 SW 1.9 16V powered by @sdero
    Postów
    6,480

    Domyślnie

    Klapa wirowa wpadla?

    Wydymione samsungiem.
    ::::::: I am IN LOVE with trance! ::::::: Moja włoszka :::::::

  3. #3
    Użytkownik Maniak resoraków
    Dołączył
    02 2016
    Mieszka w
    małopolska
    Auto
    AR 159 1,9 16V
    Postów
    46

    Domyślnie

    nie mam klap, podejrzany jest pasek rozrządu mogą być takie objawy jak przeskoczy ??

  4. #4
    Użytkownik Rowerzysta
    Dołączył
    06 2016
    Mieszka w
    Nowy Sącz
    Auto
    AR 156 SW 1.9 JTD 16V M-JET
    Postów
    57

    Domyślnie

    Przepraszam, że nie na temat, ale ilu osób się pytam o te klapy wirowe to mówią, że 156 ich nie ma, że jest tylko ta klapa gasząca tuż przy początku kolektora ssącego.

  5. #5
    Użytkownik Dwusuwowiec Avatar dawid221
    Dołączył
    02 2016
    Mieszka w
    Świętokrzyskie
    Auto
    Alfa Romeo 156 1.9 JTD 8v 115km 2003r i Alfa Romeo 156 1.9 16v 140km 2004r SW
    Postów
    132

    Domyślnie

    Cytat Napisał BiancoNeri Zobacz post
    Przepraszam, że nie na temat, ale ilu osób się pytam o te klapy wirowe to mówią, że 156 ich nie ma, że jest tylko ta klapa gasząca tuż przy początku kolektora ssącego.
    klapy wirowe występują w wersjach 1.916v 150 km i te wersie szły bodajże od 2005 roku a wersja 140km ich nie miała .

    Jak się mylę to niech ktoś mnie poprawi .

  6. #6
    Użytkownik Romeo Avatar www156
    Dołączył
    03 2009
    Mieszka w
    KR
    Auto
    159 1,9 M-JET 16v
    Postów
    850

    Domyślnie

    Cytat Napisał maly20202 Zobacz post
    podejrzany jest pasek rozrządu mogą być takie objawy jak przeskoczy ??
    Mogą być, ale powinien wyskoczyć błąd, ale nie pamiętam numeru, ale u mnie też nie wyskoczył żaden błąd.
    Byla 156 2,0 TS,
    była 156 2,4 20V
    była 156 1,9 16V
    jest 159 1,9 16V

  7. #7
    Użytkownik Maniak resoraków
    Dołączył
    02 2016
    Mieszka w
    małopolska
    Auto
    AR 159 1,9 16V
    Postów
    46

    Domyślnie

    Mechanik też obstawia pasek bo po ściągnięciu obudowy pasek jest luźny jak dla mnie za bardzo można wałkiem wydechowym pokręcić

  8. #8
    Użytkownik Dwusuwowiec
    Dołączył
    11 2016
    Auto
    156 1.9jtd 105km
    Postów
    124

    Domyślnie

    mi falował jak mialem blad od czujnika polozenia pedału sprzegła

  9. #9
    Użytkownik Maniak resoraków
    Dołączył
    02 2016
    Mieszka w
    małopolska
    Auto
    AR 159 1,9 16V
    Postów
    46

    Domyślnie

    Przeskoczył pasek o dwa zęby prawdopodobnie, jakie są szanse że nic się nie stało więcej ??
    w razie kolizji trzeba ściągać głowice czy samą głowiczke ??

  10. #10
    Użytkownik Maniak resoraków
    Dołączył
    02 2016
    Mieszka w
    małopolska
    Auto
    AR 159 1,9 16V
    Postów
    46

    Domyślnie

    Padły 4 dźwigienki, zawory całe, powód odpadła jakaś blaszka od napinacza wpadła w między zęby i pasek oberwał jutro ma być gotowa do odebrania

Podobne wątki

  1. [159] Nierówna praca
    Utworzone przez Tom1233 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 7
    Ostatni post / autor: 28-11-2016, 22:07
  2. Nierówna praca 156 3.0
    Utworzone przez pasqd w dziale 156
    Odpowiedzi: 23
    Ostatni post / autor: 17-01-2015, 14:36
  3. Nierówna praca
    Utworzone przez Paulos76 w dziale 147
    Odpowiedzi: 11
    Ostatni post / autor: 27-08-2013, 13:24
  4. 2.0 TS nierówna praca
    Utworzone przez Zet w dziale Forum ogólne o Alfa Romeo
    Odpowiedzi: 4
    Ostatni post / autor: 28-01-2010, 18:27
  5. [164] nierówna praca
    Utworzone przez kasza85 w dziale 33/164
    Odpowiedzi: 16
    Ostatni post / autor: 18-10-2009, 10:59

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory