Visualizza risultati da 1 A 4 con 4
  1. #1
    L'utente Io sono nuovo -non piangere!
    Si unì la
    09 2015
    Automatico
    Alfa Romeo 156 1.9 JTD
    Post
    2

    Domyślnie AR 156, 1999r. Problem z założeniem nowej piasty tylnego koła.

    Ciao a tutti форумчанам

    Jak zwykle przejrzałem wszystko, ale tym razem nie potrafię znaleźć odpowiedzi.

    Jak założyć nową piastę tylnego koła? Czop czysty jak łza, lekko nasmarowany smarem miedzianym, a piasta blokuje się na samym początku, tak jakby śr. wewnętrzna piasty była minimalnie za mała. Młotek i rurka na bieżnie łożyska zbytnio nie pomaga, a nie chcę uszkodzić czegoś. Na jedynych dostępnych filmach z YT to piasta wchodzi na czop przy użyciu siły rąk :].. Co mnie mocno zmyliło i wziąłem się za robotę sam.
    Prasy nie mam.

    Jest jakiś sposób na to w garażowych warunkach? Czy zostaje meccanico?

    Alfa 156 1.9JTD 1999r. Czop 35mm
    Piasta GSP 9235018K ( nie mam dużych wymagać co do przebiegu tej piasty, więc wybór padł na tańszy zamiennik)

    Czy to normalne ze średnica wewnętrzna łożyska w piaście jest o 0,1-0,2 mm mniejsza od średnicy czopa?

    Saluti.

  2. #2
    L'utente Dwusuwowiec Avatar RafalP.
    Si unì la
    05 2017
    Vive in
    Varsavia, Polonia
    Automatico
    sollevare 156 SW 1.9 jtd 16v 2003
    Post
    120

    Domyślnie

    U mnie weszła z delikatnym oporem wstukiwana równomiernie plastikowym mlotkiem

    Inviato dal mio SM-A510F usando Tapatalk

  3. #3
    L'utente Romeo Avatar jaboleq
    Si unì la
    06 2010
    Vive in
    Tychy
    Automatico
    SW AR 156 1.9 16V alimentato da @sdero
    Post
    6,806

    Domyślnie

    były dwa rodzaje łożysk i czopów, nie pamiętam czy w przed FL też, masz wymiar swojego czopa to powinno wejść bez użycia siły i np możesz ochłodzić czop przed nałożeniem a lekko zagrzać łożysko do założenia

    aha jeszcze policz ilość zębów
    Ultima modifica di jaboleq ; 15-04-2018 circa 21:03
    Sono ::::::: IN LOVE con la trance! ::::::: La mia donna italiana :::::::

  4. #4
    L'utente Io sono nuovo -non piangere!
    Si unì la
    09 2015
    Automatico
    Alfa Romeo 156 1.9 JTD
    Post
    2

    Domyślnie

    W sumie spróbuję po pracy z tą różnicą temperatur. Doczytałem, że można rozgrzać ją max do 120stopni, więc bezpiecznie będę celował w 110stopni. Ze schodzeniem czopa będzie trudniej, ale jak samo rozgrzanie łożyska nie pomoże to wrzucę go na noc do zamrażalki Jak już różnica 140 stopni będzie za mała to się poddaję...

    Szkoda, że nie potrafię znaleźć danych jaka powinna być minimalna średnica wewnętrzna łożyska na czop 35mm, bo może z tą piastą coś nie tak. Mierzyłem wszystko dwoma różnymi suwmiarkami i czop zawsze wychodzi 35mm +-0,02, a średnica wewnętrzna łożyska ma max zaledwie 34,9mm(jak mocno naciągnę suwmiarkę).

    Coś czuje, że nawet jak założę tą piastę to długo na niej nie pojeżdżę po tych wszystkich zabiegach.

    Modifica:

    Piasta po rozgrzaniu do ok. 110stopni weszła w końcu na czop! Piastę z termometrem włożyłem do naczynia żaroodpornego, a to wszystko do piekarnika na 30min. Na nic lepszego nie wpadłem Grunt, że po sprawie. Chociaż dalej jestem ciekaw dlaczego innym wchodziło na zimno i czy mój przypadek to wina producenta piasty.

    No nic. Dzięki za pomoc.
    Saluti.
    Ultima modifica di Rocca ; 16-04-2018 circa 20:16 Motivo: Rozwiązanie tematu

Discussioni simili

  1. Risposta: 11
    Ultimo post/autore: 01-04-2016, 23:43
  2. Risposta: 5
    Ultimo post/autore: 16-08-2014, 22:05
  3. Problema con l'installazione di cinghia poly-v
    Creato da krzymax nella sezione 147
    Risposta: 13
    Ultimo post/autore: 12-02-2013, 17:59
  4. [145] Bicie tylnego koła problem
    Creato da luki123 nella sezione 145/146/155
    Risposta: 2
    Ultimo post/autore: 14-12-2009, 10:35

Tag per questo argomento

Autorizzazioni

  • Non è possibile assumere un nuovo argomento
  • Non è possibile scrivere messaggi
  • Non è possibile aggiungere allegati
  • Non è possibile modificare i tuoi messaggi
  •  
Ammortizzatori