Pokaż wyniki od 1 do 2 z 2
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2018
    Mieszka w
    Głogów
    Auto
    Alfa Romeo 156 SW 1.9 JTD 115 KM 2002r.
    Postów
    7

    Domyślnie P1320. Pojawia się i znika.

    Witam, mam problem z moją Alfą 156 1.9 JTD 115KM. Po uruchomieniu silnika pojawia się błąd p1320. Raz pojawi się wcześniej, raz później, świeci się, gaśnie. Auto nie traci mocy, odpala normalnie. Był wymieniany rozrząd z pompą wody i czujnik Halla (Valeo). Proszę o jakieś wskazówki. Mój mechanik stwierdził, że to problem z jakaś elektryką, ale na razie kazał mi zostawić w spokoju.

  2. #2
    Użytkownik Romeo Avatar gcredhot18
    Dołączył
    03 2010
    Mieszka w
    Swieradow-Zdroj/Wrocław Poland
    Auto
    jest szósta Alfa Romeo...AR 166 2,4jtd 2000r.
    Postów
    889

    Domyślnie

    Cytat Napisał MrsMarcia Zobacz post
    Witam, mam problem z moją Alfą 156 1.9 JTD 115KM. Po uruchomieniu silnika pojawia się błąd p1320. Raz pojawi się wcześniej, raz później, świeci się, gaśnie. Auto nie traci mocy, odpala normalnie. Był wymieniany rozrząd z pompą wody i czujnik Halla (Valeo). Proszę o jakieś wskazówki. Mój mechanik stwierdził, że to problem z jakaś elektryką, ale na razie kazał mi zostawić w spokoju.
    Mam dokladnie to samo u siebie w 10v jtd. Wymienialem kiefys czujnik walka rozrzadu "boszowski" na zamiennik za 145pln. I od tamtej pory co jakis czas wywala mi ten bląd(oczywiscie blad jest sporadyczny i nic sie nie dzieje ale co jakis czas gdy podlaczam kabel to widze ten nieszczesny po1320 . Juz dwa tygodnie nie podlaczalem pod komputer ale podejrzewam,ze juz mam tam blad walka rozrzadu- najczesciej wyrzuca go przy odpalaniu. Jak wyzej pisalem nic sie nie dzieje to nawet tam juz nie zagladam ale mam na uwadze wymiame na oryginał Bosha przy jakiejs okazji(juz sobie woze w bagazniku).Dodatkowo spryskam wtyczkę tego czujnika jakims "kontaktem"-napewno nie zaszkdzi P1320. Pojawia się i znika.

    Wysłane z mojego SLA-L22 przy użyciu Tapatalka

Podobne wątki

  1. [159] Kontrolka. Pojawia się i znika.
    Utworzone przez ŁukaszKG w dziale 159/Brera/Brera Spider
    Odpowiedzi: 11
    Ostatni post / autor: 16-11-2017, 18:23
  2. Jest ABS i nie ma. Pojawia się i znika...
    Utworzone przez Alfiontko w dziale 156
    Odpowiedzi: 18
    Ostatni post / autor: 30-01-2016, 12:51
  3. Check - pojawia sie i znika.
    Utworzone przez Sidu w dziale 156
    Odpowiedzi: 10
    Ostatni post / autor: 12-10-2015, 17:13
  4. Pojawia się i znika (marchewa) - co jeszcze?
    Utworzone przez fabick w dziale 156
    Odpowiedzi: 7
    Ostatni post / autor: 24-12-2010, 13:50
  5. [156] pojawia się i znika (kontrolka wtryskiwaczy)
    Utworzone przez adamek w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 31-03-2008, 17:53

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory