Pokaż wyniki od 1 do 7 z 7
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2017
    Mieszka w
    Lublin-Nałęczów-Puławy
    Auto
    Były 2x156V6; Teraz 156 2.5V6 (2003); 156 2.4 20VJTD TI (2004) ; 166 2.5V6 (2000 Nero Volcano)
    Postów
    23

    Domyślnie 156 2.5V6 2003 r. nie odpala i nie ma mądrych?

    Witam,
    Mam problem ze swoją 156 2.5V6 z 2003r.
    Odstawiona na zimę na parking na wiosnę już nie odpaliła. W trakcie zimowania przy okresowym przepalaniu wyskakiwał błąd VDC Failure i auto gasło po pół minucie pracy na wolnych obrotach i już nie dawało się odpalić aż do następnego razu.
    Ponieważ funkcja okresowego przepalenia auta była spełniona a jest to moja trzecia alfa nic z tym nie robiłem aż do wiosny. A na wiosnę auto już nie dało się odpalić i zostało zaciągnięte do serwisu, który kilka lat wcześniej miał status ASO Fiat.
    Popodmieniali przekaźniki ale nic to nie dało. Jako winowajcę następnie wskazano przepustnicę ale podmiana na inną o tym samym numerze fabrycznym też nic nie dała.
    Objawy są takie, że auto daje się odpalić i chodzi na wolnych obrotach ale z wypiętą wtyczką przepustnicy. Po podłączeniu przepustnicy auto głupieje i brak łączności z ECU. Tak jest na "starej" i na "nowej" przepustnicy więc zakładam, że to nie wina przepustnicy.
    Podejrzenie jest że padł ECU o numerach Bosch 0261 207 597 ME 3.1 ale diagnosta mówi, że może niekoniecznie bo trzeba sprawdzić peryferia komputera (podłączenie do masy i in.) tyle, że nie dysponuje schematem elektrycznym podłączeń tego ECU. Trochę mnie to dziwi ale pomijam tutaj ten fakt.
    W firmie naprawiającej sterowniki chcą za taki "czysty" sterownik 1,5 tys. zł. Przy wartości auta nie jest to mało a pewności, że to na pewno to też nie ma.
    Czy ktoś z forum ma może jakieś sugestie o co może chodzić z tą awarią albo dysponuje schematem połączeń elektrycznych tego ECU albo wie skąd to można wziąć?
    Dzięki za wszelkie podpowiedzi.

    Pozdrawiam
    valdek

  2. #2
    Użytkownik Pirat drogowy Avatar alfist
    Dołączył
    09 2016
    Mieszka w
    Lublin
    Auto
    są: AR156 1.8,GT 3.2
    Postów
    238

    Domyślnie

    Daj auto do ASO, tam maja schematy połączeń i nie będą wymieniać elementów "na próbę". To jakiś dziwny mechanik to robi.

  3. #3
    Użytkownik Romeo Avatar maly_777
    Dołączył
    08 2009
    Mieszka w
    Warszawa
    Auto
    AR 156 FL SW 1.9 16V
    Postów
    2,399

    Domyślnie

    Schematy są ogólnodostępne praktycznie, nie rozumiem problemu
    Sterownik posiadam, jak chcesz Niestety zdarza się że te 2.5 cf3 padają. Taniej niż 1.5k na pewno, ale za darmo nie oddam.

  4. #4
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2017
    Mieszka w
    Lublin-Nałęczów-Puławy
    Auto
    Były 2x156V6; Teraz 156 2.5V6 (2003); 156 2.4 20VJTD TI (2004) ; 166 2.5V6 (2000 Nero Volcano)
    Postów
    23

    Domyślnie

    Cytat Napisał maly_777 Zobacz post
    Schematy są ogólnodostępne praktycznie, nie rozumiem problemu
    Sterownik posiadam, jak chcesz Niestety zdarza się że te 2.5 cf3 padają. Taniej niż 1.5k na pewno, ale za darmo nie oddam.
    Pisałem do Ciebie na priva ale masz zawaloną skrzynkę :-)
    Czy masz sam komputer czy cały zestaw z centralką immo i kluczykiem/ami?
    Podaj cenę na mojego meila.
    Dzienx.

    Pozdr.

  5. #5
    Użytkownik Romeo Avatar maly_777
    Dołączył
    08 2009
    Mieszka w
    Warszawa
    Auto
    AR 156 FL SW 1.9 16V
    Postów
    2,399

    Domyślnie

    Sam komp, zrobię go na "virgin".
    Opróżniłem skrzynkę, wyślij tego maila

  6. #6
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2017
    Mieszka w
    Lublin-Nałęczów-Puławy
    Auto
    Były 2x156V6; Teraz 156 2.5V6 (2003); 156 2.4 20VJTD TI (2004) ; 166 2.5V6 (2000 Nero Volcano)
    Postów
    23

    Domyślnie

    Cytat Napisał maly_777 Zobacz post
    Opróżniłem skrzynkę, wyślij tego maila
    Wysłałem i czekam na odpowiedź.

    Pozdrawiam

  7. #7
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    06 2018
    Auto
    Alfa 156 2.0.JTS 155km
    Postów
    3

    Domyślnie

    Zabardzo sie nieznam ale cos slyszalem kiedys ze przy wymianie przepustnicy trzeba zrobic adaptacje zeby komputer ja przyjal

Podobne wątki

  1. Alfa traci moc gaśnie i z trudem odpala, teraz nie odpala
    Utworzone przez marcia431 w dziale 156
    Odpowiedzi: 13
    Ostatni post / autor: 24-08-2017, 07:48
  2. Odpowiedzi: 9
    Ostatni post / autor: 14-03-2014, 10:53
  3. Alfa 147 1.6 r.2003 nie odpala zakodowana, code
    Utworzone przez pistak23 w dziale 147
    Odpowiedzi: 4
    Ostatni post / autor: 31-01-2013, 15:28
  4. Zimna odpala ciepla nie odpala nie slychac nawet rozrusznika
    Utworzone przez Chrzanek1994 w dziale 147
    Odpowiedzi: 13
    Ostatni post / autor: 04-12-2012, 21:55
  5. gaśnie i nie odpala 156 1,9 JTD 16 V 2003
    Utworzone przez kris25 w dziale 156
    Odpowiedzi: 11
    Ostatni post / autor: 27-12-2011, 20:42

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory