Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 11
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    06 2017
    Auto
    Alfa Romeo 156
    Postów
    6

    Domyślnie Alfa 156 1.9 jtd 16v problem z hamulcami

    Witam. Mam kolejny problem z moja alficzką. Wymieniane klocki hamulcowe, przewody elastyczne i niestety autem nie da się jeździć. Hamulce po czasie zaciskają i auto nie jedzie, dym z kół po zatrzymaniu. Trzpień w serwie wkręcony, poprawa jest, można przejechać z 5 kilometrów zanim hamulce się zaczynają gotować, jednak nie chcę bardziej wkręcać trzpienia, bo pedał hamulca obniżył się na tyle, że nawet nie dotyka czujnika hamulców. Czy miał ktoś taki problem i wie jak temu zaradzić?

  2. #2
    Użytkownik Pirat drogowy Avatar tomasz_
    Dołączył
    05 2013
    Mieszka w
    Gdańsk
    Auto
    AR 156 Sportwagon 1.9 150 KM "GQ"
    Postów
    244

    Domyślnie

    A klocki w ogóle się cofają ? Zobacz prowadnice zacisku tam są takie gumki które pękają i wszystko się zapiecze


    Wysłane z iPhone za pomocą Tapatalk

  3. #3
    Użytkownik Romeo Avatar kwasnybartek
    Dołączył
    03 2010
    Mieszka w
    Werynia, Kolbuszowa,
    Auto
    "Mruczuś" AR 156 2.0 TS, CF2,M3 '98 ECU M1.5.5, AR156 SW '04 1,9 JTD
    Postów
    895

    Domyślnie

    Sprawdzić prowadnice zacisku, sprawdzić czy tłoczek się cofa jak należy chociaż jak były robione klocki to powinno się to sprawdzić przy okazji. Domyślam się że jażma były oczyszczone z korozji a miejsca styku klocka z jażmem zabezpieczone odpowiednim smarem.

    Wysłane z mojego SM-G390F przy użyciu Tapatalka
    1970 cm z sekwencyjnym wtryskiem LPG. Wolę pchać moją Alfę niż jeździć VW!!

  4. #4
    Użytkownik Rowerzysta
    Dołączył
    02 2015
    Mieszka w
    Gliwice
    Auto
    alfa romeo 156 1.9 16v sportwagon 2003
    Postów
    73

    Domyślnie

    Miałem podobny problem. Wypnij na próbę wężyk z podciśnienia w serwie. Spróbuj przejechać się wtedy tylko uwaga hamulce nie będą miały wspomagania trzeba mocno naciskać pedał. U mnie padło serwo i też miałem objaw samohamownia.

  5. #5
    Użytkownik Rowerzysta
    Dołączył
    07 2016
    Mieszka w
    Poznań
    Auto
    Alfa Romeo Crosswagon 2005 150KM+
    Postów
    83

    Domyślnie

    Nie odpuszczają hamulce po przekątnej? Np lewy tył prawy przód?
    Czy wszystkie równo?

    Wysłane z mojego Lenovo TAB 2 A10-70F przy użyciu Tapatalka

  6. #6
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    06 2017
    Auto
    Alfa Romeo 156
    Postów
    6

    Domyślnie

    Prowadnice chodzą luźno, wymieniałem razem z kolckami. Tłoczek się cofa, dopiero po którymś hamowaniu, nie odpuszcza. Blokują się wszystkie koła. Po regulacji trzpienia w serwie jest lepiej, tylko nie chcę go dalej wkręcać, bo pedał hamulca idzie w dół i nie działa czujnik hamulców, światła nie świecą. Może to być spowodowane powietrzem w układzie? Odpowietrzałem kilkanaście razy i leci sam płyn.
    Ostatnio edytowane przez arekwasko5 ; 07-08-2018 o 13:21 Powód: Brak odpowiednich informacji

  7. #7
    Użytkownik Ogier Avatar kriso221
    Dołączył
    06 2018
    Auto
    Alfa 156 2.0.JTS 16v PB 155km
    Postów
    159

    Domyślnie

    wkrec tloczek wiecej i wtedy odpowietrzaj ale w 2 osoby jak masz powietrze za serwem to musisz to przepompowac przez cale przewody, powinien pedal twardniec i sie podnosic
    Ostatnio edytowane przez kriso221 ; 07-08-2018 o 16:41 Powód: ,

  8. #8
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2016
    Auto
    156 SW 2,4 JTD
    Postów
    2

    Domyślnie

    Panowie, a jak pedał jest twardy od samego początku? Auto hamuje jednak twardy pedał, przewody drożne, wymieniona pompa to co, zostaje serwo jednak strzelone?

  9. #9
    Użytkownik Rowerzysta
    Dołączył
    02 2015
    Mieszka w
    Gliwice
    Auto
    alfa romeo 156 1.9 16v sportwagon 2003
    Postów
    73

    Domyślnie

    Pisałem Ci wcześniej spróbuj to serwo to jest prosta sprawa. Wypnij wężyk podciśnienia i się przejedź. Ewentualnie może zaworek Ci w serwo padł ale to mniejsze prawdopodobieństwo

  10. #10
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    06 2017
    Auto
    Alfa Romeo 156
    Postów
    6

    Domyślnie

    Kupiłem litr ate sl6, jutro po pracy z kolegą mechanikiem odpowietrzymy całe hamulce i dam znać co i jak.

Podobne wątki

  1. Problem z tylnymi hamulcami -Alfa 147 TS 1.6 105KM 2003r.
    Utworzone przez Winius w dziale 147
    Odpowiedzi: 2
    Ostatni post / autor: 02-07-2012, 21:10
  2. Odpowiedzi: 8
    Ostatni post / autor: 31-07-2011, 22:13
  3. Problem z hamulcami
    Utworzone przez adriano_6 w dziale 156
    Odpowiedzi: 10
    Ostatni post / autor: 02-07-2011, 22:57
  4. [146] Problem z hamulcami
    Utworzone przez saroo w dziale 145/146/155
    Odpowiedzi: 22
    Ostatni post / autor: 29-03-2011, 21:06
  5. Problem z hamulcami alfa 146 pełna adrenalina - pomocy
    Utworzone przez KKrzysztof w dziale 145/146/155
    Odpowiedzi: 14
    Ostatni post / autor: 05-08-2007, 21:11

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory