Pokaż wyniki od 1 do 6 z 6
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    09 2018
    Auto
    156
    Postów
    3

    Domyślnie 156 selespeed problem

    Witam was serdecznie. Jestem od poniedziałku posiadaczem 156 2.0 jts w selespeed. Zakup miał być na części ale stwierdziłem, że spróbuję naprawić. Mam dwa problemy, pierwszy był taki, że podobno po wymianie węża oleju od skrzyni przestały wskakiwać biegi, jest cały czas na ,,N" (podobno właściciel sam dojechał na warsztat, tylko dolewał olej). Sprawdziłem i okazało się, że w układzie jest sucho !!! Zadzwoniłem z pytaniem czy oni w ogóle uzupełnili ten olej, usłyszałem odpowiedź, że nie pamiętają. Czy to może być powód, że biegi nie wskakują? Brak oleju? No i drugi problem, niestety już sam winny jestem. Zacząłem grzebać w komputerze FiatEcuskan i coś mi się nacisło i zobaczyłem, że na wyświetlaczu pojawiła się zamiast ,,N" ,,4". Grzebałem w tych funkcjach od skrzyni. Wcześniej silnik odpalał bezproblemowo, teraz już nie chce. Na wyświetlaczu jest ,,N" ale mam wrażenie, że jakby został na biegu, ciężko go przepchnąć. Co zrobić? Wiem, za głupotę się płaci.

  2. #2
    Administrator Romeo Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    5,364

    Domyślnie

    Nalać oleju i odpowietrzyć
    Kto chce szuka sposobu,
    kto nie chce szuka powodu.
    155 V6 LPG-163 KM-była
    156 V6 LPG-190 KM-była
    147 2.0TS 150 KM Selespeed LPG.-była
    166 2.0 V6 TB -215 KM- LPG-była
    Giulietta 1.4 TB -183 KM -LPG -jest

    Lancia Delta 1.8 TBI 269KM -jest

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    09 2018
    Auto
    156
    Postów
    3

    Domyślnie

    No a dlaczego nie odpala? Co popsulem tym fiatecuskan?

  4. #4
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    09 2018
    Auto
    156
    Postów
    3

    Domyślnie

    Dzisiaj wlałem olej, pogrzebałem w komputerze. Samochód odpalił, były biegi 1,2,3,R. Nawet udało mi się ruszyć do przodu, tyłu ale szybko zaświeciła się kontrolka awarii skrzyni i biegi przestały wskakiwać. Podłączyłem komputer i pokazało błąd nieskiego ciśnienia. Zauważyłem, że olej uciekł, lecz chciałem zapytać czy to tylko nieszczelność czy podejrzewacie jeszcze jakąś inną usterkę?

    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	alfa.jpg
Wyświetleń:	0
Rozmiar:	49.6 KB
ID:	250264
    Ostatnio edytowane przez matti103 ; 13-09-2018 o 19:53

  5. #5
    Administrator Romeo Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    5,364

    Domyślnie

    Pewnie dziurawy wąż na powrocie.Napraw nieszczelność i baw się dobrze
    Kto chce szuka sposobu,
    kto nie chce szuka powodu.
    155 V6 LPG-163 KM-była
    156 V6 LPG-190 KM-była
    147 2.0TS 150 KM Selespeed LPG.-była
    166 2.0 V6 TB -215 KM- LPG-była
    Giulietta 1.4 TB -183 KM -LPG -jest

    Lancia Delta 1.8 TBI 269KM -jest

  6. #6
    Użytkownik Maniak resoraków
    Dołączył
    09 2012
    Mieszka w
    Golędzinów
    Auto
    Alfa 156 2.0TS, Selespeed, LPG
    Postów
    39

    Domyślnie

    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	salespeed156.jpg
Wyświetleń:	0
Rozmiar:	50.1 KB
ID:	250417

    Sprawdź też, czy nie wydmuchało ci tej sprężynki. U mnie tędy płyn hydrauliczny pod dużym ciśnieniem uciekał.

Podobne wątki

  1. problem z selespeed w 147
    Utworzone przez Longer512 w dziale 147
    Odpowiedzi: 2
    Ostatni post / autor: 20-02-2015, 23:32
  2. Selespeed problem
    Utworzone przez Radziu147 w dziale 147
    Odpowiedzi: 3
    Ostatni post / autor: 18-12-2012, 09:09
  3. Problem Selespeed- problem przy redukcji
    Utworzone przez Brayan93 w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 29-11-2012, 19:09
  4. 156 selespeed problem, znika olej w selespeed
    Utworzone przez xmikix w dziale 156
    Odpowiedzi: 2
    Ostatni post / autor: 04-07-2012, 13:36
  5. Problem z selespeed
    Utworzone przez czeskimaster w dziale 156
    Odpowiedzi: 5
    Ostatni post / autor: 09-04-2012, 07:58

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory