Pokaż wyniki od 1 do 3 z 3
  1. #1
    Użytkownik Ogier Avatar dStan
    Dołączył
    06 2014
    Mieszka w
    Rzeszów
    Auto
    Alfa Romeo 156 2.5V6 LPG
    Postów
    171

    Domyślnie Błąd ABS po wymianie piasty tylnej

    Witam,
    Wymieniałem ostatnio piastę z tyłu, bo huczało łożysko. Po wymianie wyskakuje błąd ABS.
    Przy pracach nie ruszałem czujnika ABS żeby go nie uszkodzić. Podpiąłem komputer i koło gdzie była zmieniona piasta pokazuje odczyty (więc wiązka OK), ale 2x większe niż inne koła. Jest możliwość że kupiłem złą piastę, z jakimś innym pierścieniem ABS? Wydaje mi się że do wszystkich 156/147 są takie same, więc jaka może być inna przyczyna?

    Dzięki za pomoc.
    Obecnie: Alfa Romeo 156 2.5V6 Rosso Proteo
    Wcześniej: Alfa Romeo 156 2.0TS Blu Cosmo

  2. #2
    Użytkownik Romeo Avatar Cubus00
    Dołączył
    02 2009
    Mieszka w
    Międzychód
    Auto
    byla Alfa Romeo 156 2.0 TS 1999 jest 159 2,4
    Postów
    2,197

    Domyślnie

    mozliwe ze piasta felerna , sam kiedys założyłem piaste marki ,max gir, czy jakos tak i wywalal blad

  3. #3
    Użytkownik Alfa i Omega Avatar motodoktor1
    Dołączył
    12 2012
    Mieszka w
    RZESZÓW
    Auto
    ALFA 159 SW 2.4JTDm 210KM/250 KM by Weloo i 3200GT 2001 375KM V8
    Postów
    490

    Domyślnie

    Błąd wywala po zapaleniu czy dopiero podczas jazdy?

    - - - Updated - - -

    Jeśli podczas jazdy możesz przełozyć pierścień ze starej piasty.

Podobne wątki

  1. [159] amortyzatory klapy tylnej - problem po wymianie
    Utworzone przez artur_g w dziale 159/Brera/Brera Spider
    Odpowiedzi: 29
    Ostatni post / autor: 21-03-2017, 09:45
  2. luzy na tylnej piaście po jej wymianie
    Utworzone przez benek w dziale 156
    Odpowiedzi: 11
    Ostatni post / autor: 13-12-2014, 12:32
  3. Błąd ABS i VDC po wymianie zwrotnicy.
    Utworzone przez lens w dziale 147
    Odpowiedzi: 3
    Ostatni post / autor: 08-11-2013, 10:22
  4. Wymiana łożyska tylnej piasty
    Utworzone przez cin1 w dziale 166
    Odpowiedzi: 10
    Ostatni post / autor: 13-11-2011, 18:42
  5. [GTV] Po wymianie zaworów na tylnej głowicy zalewa świece
    Utworzone przez Fatasso w dziale Gtv/Gtv Spider
    Odpowiedzi: 9
    Ostatni post / autor: 02-04-2010, 22:33

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory