Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 26
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2018
    Auto
    Alfa Romeo 156 1>9jtd
    Postów
    17

    Domyślnie Alfa 156 1.9jtd sportwagon

    Witam
    Ostatnio jechalem i zgaslo podczas jazdy.Potem jeszcze odpalil na minute lub dwie i gasl.Teraz niechce odpalic.Pompka paliwa w baku wymienilem filtr paliwa tez>Bledow na komputerze nie pokazuje.Bede wdzieczny za wszelkie podpowiedzi.Co moze byc przyczyna.jak odpinam czujniki polozenia walka czy na listwie to pokazuje blad .Jak podepne zpowrotem jest Ok

  2. #2
    Użytkownik Dwusuwowiec
    Dołączył
    09 2016
    Mieszka w
    Karlino
    Auto
    AR 156FL 1,9 jtd 16v 140KM
    Postów
    120

    Domyślnie

    Nie chce odpalić, ale w ogóle to kręci? Może za niskie ciśnienie paliwa, można na listwie zmierzyć. Chociaż powinno błędem sypnąć. Z doświadczenia, to sprawdź wszystkie bezpieczniki MaxiFuse. Ich to chyba nigdy sprawdzić nie zaszkodzi.
    Jak diesel nie odpala, to na 99% problem z dawkowaniem paliwa. Może pompa CR się sypnęła.

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2018
    Auto
    Alfa Romeo 156 1>9jtd
    Postów
    17

    Domyślnie

    Witam dzisiaj zrobilem próbe przelewową.Na wszystkich wtryskach pokazało sie paliwo w jednakowych ilościach..Na plaka sie odzywa..Rozrusznik kręci.Gdzie szukac przyczyny awarii.Pozdrawiam

  4. #4
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2018
    Auto
    Alfa Romeo 156 1>9jtd
    Postów
    17

    Domyślnie

    Czy jak odlacze wtryski to pokaze blad

  5. #5
    Użytkownik Alfa i Omega
    Dołączył
    11 2016
    Mieszka w
    Płock
    Auto
    156 2.4 150km
    Postów
    348

    Domyślnie

    mozliwe ze imo, mozliwe ze pompa paliwa w baku, moze za slabe cis raila bez kompa to nikt ci nic nie powie..to ze leci paliwo nie oznacza ze listwa ma odpowiednie cisnienie, moze to byc nawet złe paliwo, albo zapchany filtr paliwa parafina stara...widzialem kiedys przypadek focusa niby lato itd...odkrecilismy filtr paliwa a z niego wyleciał taki gil od parafiny ze praktycznie caly filtr był nim zapchany, moze jak było ciepło parafina była bardziej miekka i przepuszczało teraz chlodniej i juz d...
    Alfa 156 2.4 10v Stage 2 -> 208,7 km i 416,4 Nm
    moja alfa -->> http://www.forum.alfaholicy.org/nasz...stinctive.html
    Powered by Dieselsoft Płock, Distinctive, Novitec, Fmic,Skóra, GTA,

  6. #6
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2018
    Auto
    Alfa Romeo 156 1>9jtd
    Postów
    17

    Domyślnie

    pompa w baku sprawna wymieniona filtr wymieniony paliwo swieze na kompie brak bledow od czego zaczac

  7. #7
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2018
    Auto
    Alfa Romeo 156 1>9jtd
    Postów
    17

    Domyślnie

    Nikt nie mnial podobnego przypadku

  8. #8
    Użytkownik Pirat drogowy Avatar tomano
    Dołączył
    08 2017
    Mieszka w
    LLE
    Auto
    ALFA ROMEO 156 1.9JTD power by Weloo
    Postów
    258

    Domyślnie

    Cytat Napisał jankozak Zobacz post
    pompa w baku sprawna wymieniona filtr wymieniony paliwo swieze na kompie brak bledow od czego zaczac
    A slyszysz jak pracuje?

  9. #9
    Użytkownik Romeo Avatar Ludvigus
    Dołączył
    08 2008
    Mieszka w
    RZEszów i okolice
    Auto
    Alfa Romeo 156 berlina (FL 2002 2.4 JTD 10V 110kW)
    Postów
    608

    Domyślnie

    Opisz dokładnie jaki masz objaw. Nikt nie pomoże domyślając się w którym momencie zapalania samochodu masz problem.

    Kręci nie pali? Nie ma błędów po włączeniu zapłonu? Słychać pompę paliwa (bzyczenie/cykanie) po włączeniu zapłonu?

    Na początek wyeliminuj przerwane kable, przekaźniki, bezpieczniki - poczytaj może to --> http://www.forum.alfaholicy.org/156/...c_porady_.html

    Następnie proponuję podpiąć się darmowym FES/MES, zaznaczyć parametry ciśnienia paliwa (mierzone i dedykowane) i regulatora ciśnienia paliwa (procent % jego otwarcia) oraz obroty silnika i próbować zapalić i wrócić tutaj z odczytami.


    Powodzenia,
    L.
    Ostatnio edytowane przez Ludvigus ; 05-11-2018 o 10:37

  10. #10
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2018
    Auto
    Alfa Romeo 156 1>9jtd
    Postów
    17

    Domyślnie

    Pisze ze sprawna poniewaz wczesniej na niej jezdzilem a wymienilem na inna wczesniej z powodu czujnika paliwa bo mi zle pokazywal stan paliwa i wymienilem cala wiezyczke.Nie tylko slysze ale moge wypompowac cale paliwo z baku ta pompka.To chyba znak ze jest dobra

    - - - Updated - - -

    Czekam na pompe CR zobaczymy po wymianie

Podobne wątki

  1. [156] [Steku]Alfa Romeo 156 FL SportWagon 1.9jtd 140KM
    Utworzone przez Steku w dziale Nasze Belle
    Odpowiedzi: 11
    Ostatni post / autor: 27-03-2017, 21:23
  2. [156] Alfa 156 Sportwagon 1.9JTD
    Utworzone przez domant w dziale Nasze Belle
    Odpowiedzi: 14
    Ostatni post / autor: 26-08-2013, 20:20
  3. Alfa Romeo 156 Sportwagon 1.9JTD
    Utworzone przez szefuni0 w dziale Nasze Belle
    Odpowiedzi: 10
    Ostatni post / autor: 23-09-2010, 20:29
  4. Alfa Romeo 156 Sportwagon 1.9jtd
    Utworzone przez jokateam w dziale Nasze Belle
    Odpowiedzi: 18
    Ostatni post / autor: 24-02-2010, 09:03

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory