Pokaż wyniki od 1 do 9 z 9
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    01 2019
    Auto
    alfa 156 1.9 jtd
    Postów
    4

    Domyślnie [156] witam mam problem z odpalaniem mojej alfy

    mam problem z odpalaniem alfy 156 1.9 nie chce odpalać wogule .
    jet jedna metoda żeby odpalić muszę psiknęc plakiem i dopiero odpali
    odpale tak tylko raz a puzniej odpala za każdym razem bez problemu proszę o pomoc

  2. #2
    Moderator Quadrifoglio Verde Avatar Belfer
    Dołączył
    01 2007
    Mieszka w
    Gorlice
    Auto
    156 GTA Q2, 159 TBI, 147 FL Ti, Lancia Phedra FL, 147 2,0 3D, 147 1,6 FL 5d LPG i 159 SW 1,9
    Postów
    6,845

    Domyślnie

    Jakieś podłączenie pod komputer i diagnoza ewentualnych błędów była? Mało informacji, żeby konkretnie pomóc. Takie objawy są na zimnym czy ciepłym silniku? To się stało nagle czy jakieś objawy były wcześniej? Paliwo dochodzi do wtryskiwaczy? Klapa gasząca na dolocie jest otwarta przy odpalaniu?

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    01 2019
    Auto
    alfa 156 1.9 jtd
    Postów
    4

    Domyślnie

    wyskakuje tylko jeden PO380

  4. #4
    Użytkownik Quadrifoglio Verde Avatar jaboleq
    Dołączył
    06 2010
    Mieszka w
    Tychy
    Auto
    AR 156 SW 1.9 16V powered by @sdero
    Postów
    6,925

    Domyślnie

    Komputerem trzeba zrobić logi jak nabija ciśnienie pompa podczas próby rozruchu. Podejrzewam problem z układem paliwa np przytkany.
    ::::::: I am IN LOVE with trance! ::::::: Moja włoszka :::::::

  5. #5
    Moderator Quadrifoglio Verde Avatar Belfer
    Dołączył
    01 2007
    Mieszka w
    Gorlice
    Auto
    156 GTA Q2, 159 TBI, 147 FL Ti, Lancia Phedra FL, 147 2,0 3D, 147 1,6 FL 5d LPG i 159 SW 1,9
    Postów
    6,845

    Domyślnie

    Może też być problem ze świecami żarowymi. Jeśli słabo grzeją to nie odpali Ci mieszanki ropy. Plak jest bardziej lotny i łatwiej o zapłon. Ewentualnie sprawdź czy Ci paliwo nie zgęstniało na mrozie i nie dochodzi do silnika.

  6. #6
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    01 2019
    Auto
    alfa 156 1.9 jtd
    Postów
    4

    Domyślnie

    zrobie pelny skan

  7. #7
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    01 2019
    Auto
    alfa 156 1.9 jtd
    Postów
    4

    Domyślnie

    ale w lato tez był ten problem

    - - - Updated - - -

    skanyje wszystko ale nie widać cisnienia w cylindrach

  8. #8
    Użytkownik Świeżak Avatar zbiban1967
    Dołączył
    01 2018
    Mieszka w
    Kielce
    Auto
    159 SW 1.8 mpi + lpg
    Postów
    69

    Domyślnie

    P0380 to błąd wczesnego podgrzewania ,prawdopodobnie coś ze świecami.

  9. #9
    Użytkownik Maniak resoraków Avatar Sebek2442
    Dołączył
    04 2012
    Mieszka w
    Mistrzewice
    Auto
    147 1.9 JTD
    Postów
    749

    Domyślnie

    Cytat Napisał adrian2296 Zobacz post
    ale w lato tez był ten problem

    - - - Updated - - -

    skanyje wszystko ale nie widać cisnienia w cylindrach
    To od lata jeździsz z tym problemem i jeszcze tego nie naprawiles ?
    Do jakiego ciśnienia dobija Ci pompa podczas odpalania ? Ile bar ?
    Do sprawdzenia pompa paliwa, pompa CR, wtryski i wszystko związane z układem paliwowym.

    Nawet przy niesprawnych świecach jtd jeśli jest w dobrej kondycji to odpali tak do -5°

    Ciśnienia w cylindrach to Ci widać nie będzie tego żaden program nie pokaże.
    Ostatnio edytowane przez Sebek2442 ; 05-01-2019 o 18:28

Podobne wątki

  1. Witam serdecznie z mojej alfy 156 2,5 V6 24V
    Utworzone przez Mumis002 w dziale Tu się witamy
    Odpowiedzi: 0
    Ostatni post / autor: 13-06-2017, 20:35
  2. [145] Problem z odpalaniem Alfy 145 BOXER 1.6
    Utworzone przez Kuleski w dziale 145/146/155
    Odpowiedzi: 21
    Ostatni post / autor: 25-12-2015, 19:30
  3. Witam mam problem z odpalaniem 147/16v
    Utworzone przez corneli1 w dziale 147
    Odpowiedzi: 4
    Ostatni post / autor: 21-11-2015, 16:33
  4. Mały problem z odpalaniem Alfy 156
    Utworzone przez luck112 w dziale 156
    Odpowiedzi: 5
    Ostatni post / autor: 04-04-2014, 15:24

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory