Pokaż wyniki od 1 do 8 z 8

Temat: Tempomat

  1. #1
    Użytkownik Znawca Avatar ArturR_1975
    Dołączył
    06 2011
    Mieszka w
    Chełmża kole Torunia
    Auto
    Alfa 156 1.8 TS Progression FL 2005 Vialle LSi: Była AR 156 1.6 T.S 98r LPi Vialle
    Postów
    1,609

    Domyślnie Tempomat

    Lampka zapala się po włączeniu tempomatu na manetce już na postoju. Co może być spierdzielone?
    Wymieniam rozrządy w AR 156 1.6L 1.8L TS "TANIO"

  2. #2
    Użytkownik Świeżak Avatar AdamKarlino
    Dołączył
    09 2016
    Mieszka w
    Karlino
    Auto
    AR 156FL 1,9 jtd 16v 140KM
    Postów
    206

    Domyślnie

    Dobrze jest lampka odpowiada za ON/OFF. Prędkość trzyma dopiero jak naciśniesz plusika.

  3. #3
    Użytkownik Znawca Avatar Mongoose
    Dołączył
    04 2013
    Auto
    156 Sportwagon 2.0 JTS
    Postów
    1,270

    Domyślnie

    W moim też się zapala na postoju, nawet na samym zapłonie ? Ale nie działa dopóki nie przekroczę chyba 40km/h, jak wyłączę na manetce to się nic nie świeci

  4. #4
    Użytkownik Znawca Avatar ArturR_1975
    Dołączył
    06 2011
    Mieszka w
    Chełmża kole Torunia
    Auto
    Alfa 156 1.8 TS Progression FL 2005 Vialle LSi: Była AR 156 1.6 T.S 98r LPi Vialle
    Postów
    1,609

    Domyślnie

    Uff już myślałem, że coś się spierdolamento. Wcześniej Zapalała się dopiero powyżej 30km/h w trakcie wciskania "+" a gasiła się po wciśnięciu pedałów hamulca lub sprzęgła.
    Wymieniam rozrządy w AR 156 1.6L 1.8L TS "TANIO"

  5. #5
    Użytkownik Rowerzysta Avatar LuKe93
    Dołączył
    05 2016
    Mieszka w
    Chorzów
    Auto
    Alfa Romeo 159 TI 2.4 240Km/540Nm
    Postów
    252

    Domyślnie

    Cytat Napisał ArturR_1975 Zobacz post
    Uff już myślałem, że coś się spierdolamento. Wcześniej Zapalała się dopiero powyżej 30km/h w trakcie wciskania "+" a gasiła się po wciśnięciu pedałów hamulca lub sprzęgła.
    Dziwne, no to chyba wcześniej miałeś coś nie tak hehe, lampka zapala się nawet na postoju i odpowiada tylko za ON/OFF a w trakcie jazdy dopiero sobie regulujesz prędkość

  6. #6
    Użytkownik Znawca Avatar ArturR_1975
    Dołączył
    06 2011
    Mieszka w
    Chełmża kole Torunia
    Auto
    Alfa 156 1.8 TS Progression FL 2005 Vialle LSi: Była AR 156 1.6 T.S 98r LPi Vialle
    Postów
    1,609

    Domyślnie

    Dziękuję wszystkim za pomoc Najwidoczniej stary sterownik silnika był uszkodzony ponieważ zmiany zauważyłem po zmianie sterownika.
    Wymieniam rozrządy w AR 156 1.6L 1.8L TS "TANIO"

  7. #7
    Użytkownik Świeżak Avatar Lukas-182
    Dołączył
    07 2011
    Mieszka w
    Malbork
    Auto
    Alfa Romeo 156 SW 1.9JTD 16V
    Postów
    248

    Domyślnie

    Tempomat działa tylko dla prędkości powyżej 30km/h i od 4 biegu w górę, kontrolka tempomatu aktywuje się po przełączeniu na pozycję ON i świeci się cały czas, aż do przełączenia w pozycję OFF. Wyłączenie tempomatu podczas jazdy następuję po wciśnięciu pedału sprzęgła, hamulca lub zadziałaniu systemu VDC - tempomat nie utrzymuje zadanej prędkości lecz kontrolka tempomatu nadal się świeci. Za prawidłowe działanie tempomatu w dużej mierze odpowiadają czujniki położenie pedałów hamulca i sprzęgła, bez nich system po prostu nie działa. Problemów z czujnikiem pedału sprzęgła w zasadzie się nie zauważa, chyba dopiero po podłączeniu pod ECU coś widać, ale np. pedał hamulca i problem z jego czujnikiem od razu wywala błąd systemu ABS/VDC na Infocenter
    Thank you, Capitan Obvious!

  8. #8
    Użytkownik Świeżak Avatar AdamKarlino
    Dołączył
    09 2016
    Mieszka w
    Karlino
    Auto
    AR 156FL 1,9 jtd 16v 140KM
    Postów
    206

    Domyślnie

    Cytat Napisał Lukas-182 Zobacz post
    Tempomat działa tylko dla prędkości powyżej 30km/h i od 4 biegu w górę, kontrolka tempomatu aktywuje się po przełączeniu na pozycję ON i świeci się cały czas, aż do przełączenia w pozycję OFF. Wyłączenie tempomatu podczas jazdy następuję po wciśnięciu pedału sprzęgła, hamulca lub zadziałaniu systemu VDC - tempomat nie utrzymuje zadanej prędkości lecz kontrolka tempomatu nadal się świeci. Za prawidłowe działanie tempomatu w dużej mierze odpowiadają czujniki położenie pedałów hamulca i sprzęgła, bez nich system po prostu nie działa. Problemów z czujnikiem pedału sprzęgła w zasadzie się nie zauważa, chyba dopiero po podłączeniu pod ECU coś widać, ale np. pedał hamulca i problem z jego czujnikiem od razu wywala błąd systemu ABS/VDC na Infocenter
    Thank you, Capitan Obvious!
    Z ciekawostek to jeszcze tempomat jest wyłączany przez wyrzucenie Check Engine

Podobne wątki

  1. Tempomat . Zapala się kontrolka, tempomat nie działa
    Utworzone przez Prezes_07 w dziale 156
    Odpowiedzi: 15
    Ostatni post / autor: 29-04-2018, 18:04
  2. Tempomat
    Utworzone przez esco1982 w dziale 147
    Odpowiedzi: 31
    Ostatni post / autor: 29-04-2016, 12:28
  3. Czy mam tempomat?
    Utworzone przez Piotrek86 w dziale 147
    Odpowiedzi: 5
    Ostatni post / autor: 01-01-2016, 12:50
  4. Tempomat w 156 z 147?
    Utworzone przez majster w dziale 156
    Odpowiedzi: 52
    Ostatni post / autor: 10-04-2013, 19:38
  5. [147] tempomat
    Utworzone przez krzysiek84 w dziale 147
    Odpowiedzi: 1
    Ostatni post / autor: 17-07-2008, 23:42

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory