Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 17 z 17
  1. #11
    shallot
    Gość

    Domyślnie

    ..juz go odpowietrzyli..... a do tych klap ponoc nie da sie dojsc od strony silnika. Bylam u dwoch w Kraku, oboje rozlozyli rece

  2. #12
    Joseph
    Gość

    Domyślnie

    [quote="shallot"]... samochod zaczal grzac normalnie ( tzn ma okolo 70 stopni po 5 minutach), ale ogrzewania nadal nie ma..no chyba ze sobie teraz wlacze klime to mi grzejeP ( wiec w topicu "KLima grzeje..")


    Prawdopodobnie masz uszkodzony zawor cieplny ja tak mialem w AR 164.nawiewy dzialaja
    silnik lapie temperature normalnie ale powietrze leci zimne
    U mnie zawor sie zatar i zatrzymal na zimnym zlokalizowalem go recznie przestawilem na cieple i grzeje jak diabli ale jak chce zimne powietrze to znowu recznie musze go przestawic.
    Natomiast nie wiem jak to jest w 156 ale generalnie w wiekszosci samochodow jest zawor cieplny wiec moze warto to sprawdzic

  3. #13
    Administrator ds. moderatorów Romeo Avatar 75andrew155
    Dołączył
    05 2006
    Mieszka w
    Warszawa
    Auto
    155 V6 1996 .r 155V6 1995r 3.0 12V
    Postów
    11,118

    Domyślnie

    Tak mi się wydaje , że tutaj nie ma problemu ustawiasz żądaną temperaturę i w zależności jaka jest ustawiona to albo grzeje albo leci zimne powietrze , tak jest u mnie a może się mylę ? Wszystko załeży od ustawień temperatury

  4. #14
    Administrator Romeo Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    5,288

    Domyślnie

    czy moglabys uscislic grzeje ci kiedy ? jak wlaczona jest klima? jezeli osiaga ci tylko 70 st to wymien termostat bo na bank uszkodzony.napisz jaka to klima ? automat czy manual. bo jest duza rozniaca w sterowaniu. a jak z plynem.ubywa ci go? czy stan jest bez zmian. a o jaqkim silniku ty piszesz ? od nawiewow.czy krokowym od klap

  5. #15
    drugimarcin
    Gość

    Domyślnie

    problem jest w nawiewie, tam gdzie miesza sie powietrze zimne z cieplym, aby uzyskac ustawiona temperature na pokretle. Klapka sie nie pracuje jek trzeba, ewentualnie termometr z zamiewu.

  6. #16
    demon7791
    Gość

    Domyślnie

    Moze poprostu uszczelka pod glowica strzelila i masz spaliny w nagrzewnicy a nie plyn i nie grzeje. Mialem taki przypadek w nissanie wiec czemu w AR mialo by byc inaczej.Ale to tylko wolna sugestia.

  7. #17
    marcin2001
    Gość

    Domyślnie alfa 166

    witam posiadam alf romoe 166 2.4jtd pol roku ogrzewanie wmiare dzialalo na poczatku ale poprzedni wlasciciel powiedzial ze mam zapalic silnik i zgasisic jak nie dziala i tak kilka razy na poczatku to skutkowalo ale teraz obojetnie jaka tep. ustawie leci zimno silnik trzyma ok 72 stopnie prosze o porade

Podobne wątki

  1. [GTV] Nie działa ogrzewanie
    Utworzone przez Hostac w dziale Gtv/Gtv Spider
    Odpowiedzi: 1
    Ostatni post / autor: 03-12-2014, 20:01
  2. 147 słabo działa ogrzewanie
    Utworzone przez daniel1986 w dziale 147
    Odpowiedzi: 12
    Ostatni post / autor: 01-12-2014, 19:42
  3. [155] Ogrzewanie nie działa/działa za słabo
    Utworzone przez bodziok26 w dziale 145/146/155
    Odpowiedzi: 35
    Ostatni post / autor: 06-12-2010, 21:22
  4. Ogrzewanie nie działa.
    Utworzone przez maciu-166 w dziale 166
    Odpowiedzi: 28
    Ostatni post / autor: 14-11-2010, 22:43
  5. ogrzewanie nie działa
    Utworzone przez greg.79 w dziale 156
    Odpowiedzi: 5
    Ostatni post / autor: 12-10-2009, 19:45

alfa 156 ogrzewanie

alfa 147 nie dziala ogrzewanie z jednej strony

slabe dzialanie nagrzewnicy w alfie 147

alfa 147 ogrzewanie nie dziala

czemu nie dziala grzanie w alfie 156

nie dziala ogrzewanie alfa 156

alfa 147 nagrzewnica grzeje z jednej stront

alfa romeo 156 slabo dziala ogrzewanie

nie grzeje ogrzewanie w alfa romeo 147

nie dziala ogrzewanoe alfa 156

problem z ogrzewaniem alfa 156 nie wlacza sie

nie dzialajace nawiewy w alfa 166

alfa 156 nie działa ogrzewanie

jak działa nagrzewnica w alfie 156

niedzialajace ogrzrwanie alfa 156

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory