Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 18
  1. #1
    Użytkownik Maniak resoraków
    Dołączył
    03 2009
    Mieszka w
    Modlin (Nowy Dwór Mazowiecki)
    Auto
    AR 156 1.6 TS M1.5.5
    Postów
    47

    Domyślnie Gaśnie, nie chce zapalić

    Witam,
    Przejechałem 25 tys km i żadnych problemów (oprócz świecącej się marchewy-czujnik fazy rozrządu) aż do dziś. Podczas hamowania przed światłami po prostu zgasł silnik, bez żadnych szarpnięć, bez żadnych dziwnych odgłosów. Zapalił dopiero po odczekaniu jakiś 30 minut, jak już silnik ostygł . Przejechałem następne 20 km i znów to samo, kolejne 30 minut czekania. i tak kilka razy. Gasł tyko wtedy hamowałem żeby się zatrzymać i obroty malały do ok 1500. Skończyło się w końcu holowaniem.
    Może ktoś ma pomysł co to może być albo zna jakiegoś dobrego mechanika z okolic Nowego Dworu Mazowieckiego.

    Alfa 156 1,6 TS z 2000 roku

  2. #2
    Użytkownik Romeo Avatar bubu321
    Dołączył
    09 2007
    Mieszka w
    Wrocław
    Auto
    G 1.4 MA 170CV ECU Nexus 8GMF
    Postów
    5,989

    Domyślnie

    - czujnik położenia i obrotów wału korbowego.
    - AR 156 TS 2.0 ecu M1.5.5
    - 147 1.6 16v 105CV ecu ME7.3.1.
    + G 1.4 MA 170CV@190CV ecu 8GMF Nexus.

  3. #3
    Użytkownik Maniak resoraków
    Dołączył
    03 2009
    Mieszka w
    Modlin (Nowy Dwór Mazowiecki)
    Auto
    AR 156 1.6 TS M1.5.5
    Postów
    47

    Domyślnie

    A w którym miejscu jest ten czujnik, czy przy wymianie odłączyć akumulator i czy później potrzebne jest skasowanie błędów

  4. #4
    Użytkownik Romeo Avatar bubu321
    Dołączył
    09 2007
    Mieszka w
    Wrocław
    Auto
    G 1.4 MA 170CV ECU Nexus 8GMF
    Postów
    5,989

    Domyślnie

    - jest pod rozrusznikiem, trudny dostep.
    - nie ma potrzeby odłaczania akumulatora.
    - bledy kasujemy jesli związane z tym czujnikiem, ta operacja nie wymaga adapatacji.
    - AR 156 TS 2.0 ecu M1.5.5
    - 147 1.6 16v 105CV ecu ME7.3.1.
    + G 1.4 MA 170CV@190CV ecu 8GMF Nexus.

  5. #5
    Użytkownik Romeo
    Dołączył
    10 2007
    Mieszka w
    Wrocław
    Auto
    AR156 1,6TS 1999 r.
    Postów
    5,027

    Domyślnie

    Czujnik jest wkręcony w obudowę sprzęgła, mniej więcej pod rozrusznikiem. Po kablu łatwo dojdziesz do niego - szukaj brązowej kości na kolektorze ssącym. Według mnie przy wymianie nie ma potrzeby odłączania aku i robienia resetu, ale to już niech się elektronicy wypowiedzą.

  6. #6
    Użytkownik Alfa i Omega Avatar Wesolatempra
    Dołączył
    11 2008
    Mieszka w
    Warszawa - Żoliborz
    Auto
    AR 156 1.9 JTD (115+) '01 oraz AR 156 SW 2.4 (150+) '02
    Postów
    367

    Domyślnie

    Jeśli nie skasujesz błędów, to jak pojeździsz - po mniej więcej kilku dniach same znikną (bo przyczyna została usunięta). Czujnik kosztuje coś koło 100zł, więc nie jest to droga zabawa.
    "Mikołaj jak są ograniczenia, to zawsze sobie jedynkę z przodu dopisuje... ale i tak się ledwo wyrabia "

    Moje ex:
    Fiat Tempra 1.6 LPG '95, AR 156 1.8 TS + LPG '98, Opel Vectra C 2.2 DTI '03
    Moje aktualne:
    AR 156 1.9 JTD '01 - będzie na sprzedaz
    AR 156 SW 2.4 '02 - juz kupiona, się szykuje do jazdy.

    Polecam żaluzje od sąsiada: rolety warszawa

  7. #7
    Użytkownik Maniak resoraków
    Dołączył
    03 2009
    Mieszka w
    Modlin (Nowy Dwór Mazowiecki)
    Auto
    AR 156 1.6 TS M1.5.5
    Postów
    47

    Domyślnie

    Czujnik wału wymieniony (cena czujnika 120zł) i wszystko w porządku.
    Mam tylko jedno pytanie : czy uszkodzony czujnik fazy może mieć wpływ na ten od wału i spowodowac w końcu jego uszkodzenie?

    Dziękuje Wszystkim za pomoc

    ps. W ASO chcieli za czujnik 160 zł + 60 zł wymiana i nawet nie byli zbyt mili (szczególnie Właścieciel)

  8. #8
    Użytkownik Alfa i Omega Avatar Wesolatempra
    Dołączył
    11 2008
    Mieszka w
    Warszawa - Żoliborz
    Auto
    AR 156 1.9 JTD (115+) '01 oraz AR 156 SW 2.4 (150+) '02
    Postów
    367

    Domyślnie

    Cytat Napisał ola Zobacz post
    W ASO chcieli za czujnik 160 zł + 60 zł wymiana i nawet nie byli zbyt mili (szczególnie Właścieciel)
    Napisz które ASO
    "Mikołaj jak są ograniczenia, to zawsze sobie jedynkę z przodu dopisuje... ale i tak się ledwo wyrabia "

    Moje ex:
    Fiat Tempra 1.6 LPG '95, AR 156 1.8 TS + LPG '98, Opel Vectra C 2.2 DTI '03
    Moje aktualne:
    AR 156 1.9 JTD '01 - będzie na sprzedaz
    AR 156 SW 2.4 '02 - juz kupiona, się szykuje do jazdy.

    Polecam żaluzje od sąsiada: rolety warszawa

  9. #9
    Użytkownik Romeo Avatar bubu321
    Dołączył
    09 2007
    Mieszka w
    Wrocław
    Auto
    G 1.4 MA 170CV ECU Nexus 8GMF
    Postów
    5,989

    Domyślnie

    - uszkodzony czujnik Halla ( fazy) nie ma żadnego wpływu na czujnik położenia i obrotów wału korbowego.
    - bez czujnika Halla samochód będzie jeżdził, z uszkodzonym czujnikiem obrotów , NIE.
    - AR 156 TS 2.0 ecu M1.5.5
    - 147 1.6 16v 105CV ecu ME7.3.1.
    + G 1.4 MA 170CV@190CV ecu 8GMF Nexus.

  10. #10
    maserati
    Gość

    Domyślnie

    Cytat Napisał bubu321 Zobacz post
    - uszkodzony czujnik Halla ( fazy) nie ma żadnego wpływu na czujnik położenia i obrotów wału korbowego.
    - bez czujnika Halla samochód będzie jeżdził, z uszkodzonym czujnikiem obrotów , NIE.
    Nawiązując do Halla..

    Czy jeżdżenie z nim uszkodzonym czymś grozi/szkodzi/skutkuje (moc, spalanie, inne)?
    Z tego co czytałem, jedyny problem to nieco dłuższe kręcenie przy odpalaniu i u mnie faktycznie nie odpala w pierwszej sekundzie tylko w drugiej

    u mnie błąd pojawia raz na jakiś czas, czasem nie ma przez dwa tygodnie, czasem jest co drugi dzień.. czyściłem styki na wtyczce, może jeszcze coś nie gra przy wałku bo jakby był uszkodzony to chyba by cały czas był błąd..

    Jeżeli to jedyny mankament to poczekam do wymiany rozrządu i zrobię wszystko razem, żeby podwójnie nie płacić.

    Jakie jest Wasze zdanie?

Podobne wątki

  1. Silnik zgasł i nie chce zapalić
    Utworzone przez misiek718 w dziale 156
    Odpowiedzi: 11
    Ostatni post / autor: 26-02-2013, 14:44
  2. [156] Auto gaśnie po rozgrzaniu i nie chce zapalić
    Utworzone przez Alfer w dziale 156
    Odpowiedzi: 9
    Ostatni post / autor: 16-01-2013, 23:10
  3. Nie chce zapalić,tylko na zaciąg??
    Utworzone przez Bakemark w dziale 156
    Odpowiedzi: 9
    Ostatni post / autor: 18-02-2011, 18:37
  4. silnik nie chce zapalić
    Utworzone przez haribo w dziale 156
    Odpowiedzi: 18
    Ostatni post / autor: 22-03-2009, 20:34
  5. [166] Nie chce zapalić po postuju.
    Utworzone przez qckr w dziale 166
    Odpowiedzi: 0
    Ostatni post / autor: 11-07-2008, 22:55

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory