Pokaż wyniki od 1 do 3 z 3
  1. #1
    tombo0022
    Gość

    Domyślnie Alfa 156 JTD - BRAK KIERUNKOWSKAZÓW ???

    Witam. Proszę o pomoc. Wczoraj znikęły mi kierunkowskazy w mojej Alfie. Nie reagują na przałącznik, ani wyłącznik świateł awaryjnych. Zasilanie jest, ponieważ zamykając i otwierając samochód kierunkowskazy migają. Jaka może być przyczyna ? Z góry bardzo dziękuje za pomoc. Pozdrawiam Tomek

  2. #2
    ursusc360
    Gość

    Domyślnie

    Byc moze chodzi o przerywacz ktory znajduje sie w kolumnie kierownicy od spodu(taka kwadratowa kostka zakryta plastikowa oslona).
    Nalezaloby oczyscic styki papierem sciernym,lub spryskac sprayem do polepszenia przewodnosci na stykach.

  3. #3
    kknd81
    Gość

    Domyślnie

    prawdopodobnie prZełącZnik do wymiany

Podobne wątki

  1. Pilne! Brak kierunkowskazów
    Utworzone przez matezoma w dziale 166
    Odpowiedzi: 19
    Ostatni post / autor: 30-09-2015, 22:47
  2. Odpowiedzi: 5
    Ostatni post / autor: 21-12-2014, 12:29
  3. [146] Brak kierunkowskazów i świateł awaryjnych :(
    Utworzone przez coollvip w dziale 145/146/155
    Odpowiedzi: 13
    Ostatni post / autor: 05-05-2013, 22:13
  4. Brak przednich kierunkowskazów
    Utworzone przez JasqlaR w dziale 147
    Odpowiedzi: 11
    Ostatni post / autor: 13-03-2013, 19:17
  5. brak kierunkowskazów
    Utworzone przez KUBAS w dziale 145/146/155
    Odpowiedzi: 15
    Ostatni post / autor: 20-09-2007, 22:12

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory