Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 13 z 13
  1. #11
    VonMlody
    Gość

    Domyślnie rozwiązanie problemu CODE, immobil.

    Witam serdecznie!

    Belle mam już od kilku miesięcy, ale dzisiaj dołączyłem do forum. Otóż pojawił się u mnie problem z CODE, czasami od po 2 giej próbie było OK, czasem męczyłem się minutę, a dzisiaj rano to 10 minut obracałem na zmianę moje dwa kluczyki. (brązowego wcale nie mam).

    Odpowiedzi na forum bardzo mi pomogły. Dodatkowo zadzwoniłem do serwisu alfy i dowiedziałem się o 4 podstawowych powodach opisanych wyżej - a na czele stoi oczywiście antenka wokół stacyjki (ta czarna).

    Postanowiłem że zanim pojade na komputer sam rozkręcę tę dolną pokrywę kierownicy i sprawdzę co w trawie piszczy.

    Właśnie wróciłem z parkingu w mojej pracy, naprawa zajęła mi ok 7 minut.
    Potrzebny jest jedynie śrubokręt krzyżakowy i chusteczka higieniczna.
    Wystarczy zdjąć na chwilkę tego czarnego ringa, przetrzeć i po sprawie.
    Jako powód zabrudzenia uważam środki do pielęgnacji kokpitu, zatem polecam uważać na okolice stacyjki wszystkim użytkownikom.

    Mam nadzieję, że moje doświadczenie pomoże jeszcze niejednemu alfiscie zaoszczędzić kilka złotych na naprawie

    Pozdrawiam, Marcin VonMlody
    Nowy alfoholik

  2. #12
    Użytkownik Romeo
    Dołączył
    10 2007
    Mieszka w
    Wrocław
    Auto
    AR156 1,6TS 1999 r.
    Postów
    5,071

    Domyślnie

    Często też nie ma styku na wtyczce antenki wchodzącej do puszki immo - głęboko pod kolanami kierowcy.

  3. #13
    ViP Alfa i Omega Avatar piotr_alex
    Dołączył
    08 2007
    Mieszka w
    Ciechanów/NDM
    Auto
    Crosswagon Q4 2005r
    Postów
    379

    Domyślnie

    Dwa tygodnie temu też przerabiałem problem z Alfa Code, u mnie problem rozwiązało przeczyszczenie wtyczki głęboko pod kolanami kierowcy.

Podobne wątki

  1. Problem z immobiliserem
    Utworzone przez macminik w dziale 147
    Odpowiedzi: 12
    Ostatni post / autor: 08-07-2014, 16:44
  2. Zginął jedyny kluczyk z immobiliserem - Alfa Romeo 156
    Utworzone przez hutszy w dziale 156
    Odpowiedzi: 8
    Ostatni post / autor: 09-02-2012, 08:35
  3. Dorobienie kluczyka z immobiliserem i centralnym zamkiem
    Utworzone przez Alex128 w dziale 156
    Odpowiedzi: 7
    Ostatni post / autor: 11-01-2012, 22:30
  4. Problem z immobiliserem
    Utworzone przez jacco w dziale 166
    Odpowiedzi: 4
    Ostatni post / autor: 28-12-2011, 14:07
  5. [164] Problem z Immobiliserem.. POMOCY:(
    Utworzone przez krycho91 w dziale 33/164
    Odpowiedzi: 11
    Ostatni post / autor: 29-09-2010, 06:24

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory