Pokaż wyniki od 1 do 5 z 5
  1. #1
    andrijew
    Gość

    Domyślnie odłączenie przepływomierza, brak błędu?

    Witam
    czy po odpięciu przepływomierza powinien pojawic się błąd (kontrolka silnika, komunikat) ?
    Z ciekawości wczoraj odpiąłem ale nic sie nie pojawiło

    pozdrawiam

    ps czy jak odłączaliscie przepływkę to tez silnik na wolnych obrotach Wam pracował jakoś bardziej nierówno ?? U mnie coś takiego mogłem wyczuc poza tym bez zmian
    Ostatnio edytowane przez andrijew ; 06-05-2010 o 10:13

  2. #2
    Użytkownik Romeo
    Dołączył
    03 2008
    Mieszka w
    Lublin
    Auto
    --------------------- BMW E39 540i 4.4 V8 Touring żeby rodzinnie było :)
    Postów
    3,106

    Domyślnie

    W dieslu Check raczej nie zabłyśnie, jednak po podpięciu pod skaner diagnostyczny będą błędy MAF i czujnika temperatury zasysanego powietrza.
    10.2008-16.11.2012r. 156 3,0 V6 24V Q2 278KM@312Nm - pozostały piękne wspomnienia

    Porting głowic, budowa silników do motorsportu, budowa układów wydechowych, kolektorów ssących ITB, indywidualnych części do motorsportu

    Zapraszam => https://www.facebook.com/Ku%C5%9Bmie...37265/?fref=ts

  3. #3
    andrijew
    Gość

    Domyślnie

    aha, chyba ze tak, bo pod kompa jeszcze nie podpinałem, myslałem ze to wyskoczy gdzies na kokpicie

    Dzięki

  4. #4
    Użytkownik Maniak resoraków Avatar piotruniek69
    Dołączył
    04 2010
    Mieszka w
    Radom
    Auto
    Alfa Romeo 156 1.9 JTD
    Postów
    38

    Domyślnie

    Witam,
    Podłącze się, ponieważ u mnie jak odłącze przepływke to nie ma praktycznie żadnej różnicy to żle?

  5. #5
    Użytkownik Romeo Avatar sedici
    Dołączył
    10 2007
    Mieszka w
    OPL
    Auto
    Stilo Multiwagon jtd115 CV 327tys km...
    Postów
    1,745

    Domyślnie

    Cytat Napisał andrijew Zobacz post
    Witam
    czy po odpięciu przepływomierza powinien pojawic się błąd (kontrolka silnika, komunikat) ?
    Z ciekawości wczoraj odpiąłem ale nic sie nie pojawiło

    pozdrawiam

    ps czy jak odłączaliscie przepływkę to tez silnik na wolnych obrotach Wam pracował jakoś bardziej nierówno ?? U mnie coś takiego mogłem wyczuc poza tym bez zmian

    Zobaczysz, po ok 3 odpaleniu silnika z odpiętym MAFem pięknie zapali się lampka MIL na liczniku wraz z komunikatem + oczywiście błąd w pamięci . Jeżeli potem podepniesz przepływkę z powrotem to lampka MIL na zegarach zgaśnie a w pamięci pozostanie jedynie 'przedawniony' błąd .

    U mnie pracował równo , ale chyba miał lekko podniesione obroty. Ale za to ciągnął bez grama dymku do 4500rpm .

    ---------- Post dodany o godzinie 17:48 ---------- Poprzedzający go post został napisany o godzinie 17:46 ----------

    Cytat Napisał piotruniek69 Zobacz post
    Witam,
    Podłącze się, ponieważ u mnie jak odłącze przepływke to nie ma praktycznie żadnej różnicy to żle?
    jeżeli auto ma dynamikę , nie kopci mocno , to dobrze , to znaczy że przepływka OK i nie czujesz różnicy
    this is my truth tell me yours
    "Polityka została wymyślona po to, aby kłamstwo brzmiało jak prawda." G.Orwell
    http://www.youtube.com/watch?v=liSxjtd16xQ - bastard

Podobne wątki

  1. [159] Odłączenie egr a wypalanie DPF
    Utworzone przez paweltbu w dziale 159/Brera/Brera Spider
    Odpowiedzi: 5
    Ostatni post / autor: 11-01-2016, 14:32
  2. GT 1.9 przerywa a błędu brak :<
    Utworzone przez Drst w dziale GT
    Odpowiedzi: 12
    Ostatni post / autor: 08-02-2014, 18:54
  3. Przerywanie 1.9 JTDm 150km, brak błędu.
    Utworzone przez Drst w dziale 156
    Odpowiedzi: 5
    Ostatni post / autor: 20-01-2014, 22:36
  4. Odłączenie przepływomierza i kontrolka silnika
    Utworzone przez kamko25 w dziale 166
    Odpowiedzi: 8
    Ostatni post / autor: 27-01-2012, 21:52
  5. 2,4 jtd 136km, brak mocy po wymianie przepływomierza
    Utworzone przez 17bobek w dziale 156
    Odpowiedzi: 9
    Ostatni post / autor: 29-04-2011, 08:24

po odpięciu przepływomierza brak błedu na liczniku e46

po odpieciu przeplywomierza nie ma roznicy

po odlaczeniu przeplywomierza nie ma roznicy

czy po odłączeniu przepływomierza pojawia sie błąd

alfa jtd - po odpieciu przeplywomierza nie ma bledu

po odłączeniu przepływomierza zero zmian

po odłaczeniu przepływomierza spadająobroty

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory portal kierowców i fanów motoryzacji