Pokaż wyniki od 1 do 10 z 10
  1. #1
    Rapik1983
    Gość

    Domyślnie Spadek mocy AR 156 SW 1,9JTD

    Witam Szanownych kolegów.
    Posiadam AR 156 od niedawna,ale zakochałem się w tym aucie:-)
    I napotkał mnie pewnie problem,mianowicie w mojej AR 156 1,9JTD 115 KM pękł mi wąż łączący turbinę z intercoolerem,postanowiłem połączyć ową rure za pomocą kawałka metalowej rury o średnicy w przelotu 50 mm,wszystko było ok,ale teraz nagle odczułem spadek mocy,auto nie ma kopa,idzie fajnie do 2500 obr,po czym zaczyna coraz słabiej wchodzic na obroty nie wkręca się tak jak wcześniej,czuć że silnik się meczy,wyje:-(nie kopci,łatwo zapala,równo pracuje...może ktoś napotkał na taki problem...proszę o jakąś radę:-) Pozdrawiam

  2. #2
    ViP Znawca Avatar cinas
    Dołączył
    04 2008
    Mieszka w
    Tomaszów Maz. czasem Piła
    Auto
    Alfa 159 SW -> 2007->1.9 16v JTD->136KM
    Postów
    1,563

    Domyślnie

    jakie prędkości obrotowe uzyskuje silnik? może wchodzi w tryb serwisowy nie pali się tobie check engine? a najważniejsze to podłączenie do kompa bo możemy wróżyć z fusów tu. poczytaj to
    http://www.forum.alfaholicy.org/147_...slugi_jtd.html
    i to
    http://www.forum.alfaholicy.org/156/...ienie_egr.html

    Było Skromne 156 1.8 TS 144 km i mniej skromne 156SW 2,5 V6 i były powody do mruczenia
    Jest
    klekot 159 SW 1.9 JTD i 136 km i nie ma powodów do mruczenia
    ALFA-i każdy dzień jest inny

  3. #3
    Rapik1983
    Gość

    Domyślnie

    Właśnie o to chodzi,że nie ma żadnego błędu:-(wedle komputera wszystko jest ok:-(

    ---------- Post dodany o godzinie 20:39 ---------- Poprzedzający go post został napisany o godzinie 20:23 ----------

    Sprawdziłem czy gdzieś ciśnienie nie ucieka na łączniku,zawór turbiny,odłączyłem przepływkę itd...nic to jednak nie pomaga:-(

  4. #4
    Rapik1983
    Gość

    Domyślnie

    A więc wyczyściłem zawór egr i zamówiłem do niego zaślepkę:-)co do spadku mocy podejrzenia moje spadają ma rurę łączącą turbinkę z intercoolerem,podejrzewam że właśnie na niej jest jakaś nieszczelność:-(ale już wkrótce wszystko się wyjaśni:-)zamówiłem nową rurę:-) co się nie robi dla ukochanej Belli:-)

  5. #5
    Użytkownik Pirat drogowy Avatar tomas1907
    Dołączył
    01 2010
    Mieszka w
    Ornontowice
    Auto
    BMW 320d, Giulietta
    Postów
    260

    Domyślnie

    a w jaki sposób połączyłeś ten odcinek metalowy z turbina i intercoolerem?

  6. #6
    Rapik1983
    Gość

    Domyślnie

    Wyciąłem uszkodzony fragment tej gumowej rury...kupiłem obejmy ślimakowe kawałek rurki metalowej o średnicy zew. 60 mm wew.50 mm...jak coś to jutro mogę zrobić zdjęcia:-)

  7. #7
    Użytkownik Romeo Avatar twardy
    Dołączył
    11 2008
    Mieszka w
    Bielawa/Wroc
    Auto
    Była 156 20V, chwilowo jakieś Mitsu
    Postów
    1,791

    Domyślnie

    A przepływomierz nie padł po tych przygodach z dziurawą rurą?
    Wyczyść cały dolot i odczytaj parametry przepływki podczas postoju i podczas jazdy...

  8. #8
    Rapik1983
    Gość

    Domyślnie

    Co do przepływki to wymieniałem ją przed, pechowym uszkodzeniem rury:-( i teraz chyba właśnie przepływka mi szwankuje a mam pytanie jaki to trzeba kabelek kupić i gdzie go podłączyć,żeby wpiąć się pod ecu?z laptopem?i jaki program ściągnąć?

  9. #9
    Użytkownik Romeo Avatar twardy
    Dołączył
    11 2008
    Mieszka w
    Bielawa/Wroc
    Auto
    Była 156 20V, chwilowo jakieś Mitsu
    Postów
    1,791

  10. #10
    Rapik1983
    Gość

    Talking

    Eureka...poszedłem drogą przepływki...jak się okazało jeden z pinów w złączce był zagięty i nie wchodził na swoje miejsce:-(,tyle zachodu i zmartwień o nic:-)autko wróciło do swojej normalnej dyspozycji.Dzięki wszystkim za pomoc:-)

Podobne wątki

  1. [159] spadek mocy w dolnym zakresie obrotów 1.9jtd
    Utworzone przez małynl w dziale 159/Brera/Brera Spider
    Odpowiedzi: 10
    Ostatni post / autor: 09-11-2014, 20:33
  2. spadek mocy
    Utworzone przez exodus21 w dziale 156
    Odpowiedzi: 26
    Ostatni post / autor: 02-03-2013, 17:35
  3. [156] 2.0 TS spadek mocy
    Utworzone przez Krzysiek156 w dziale 156
    Odpowiedzi: 45
    Ostatni post / autor: 11-02-2011, 13:18
  4. spadek mocy??
    Utworzone przez viking865 w dziale 156
    Odpowiedzi: 13
    Ostatni post / autor: 18-09-2010, 16:01
  5. [145] klima i spadek mocy ???!!! 145 1.9JTD
    Utworzone przez przemoo84 w dziale 145/146/155
    Odpowiedzi: 20
    Ostatni post / autor: 15-07-2010, 18:26

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory