Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 19 z 19
  1. #11
    Użytkownik Dwusuwowiec Avatar matuch
    Dołączył
    07 2008
    Mieszka w
    Rawicz-wielkopolska a obecnie Rotenburg a.d.fulda Niemcy
    Auto
    AR 159 2.4 JTDm z 2007 r. czerwone kombi
    Postów
    107

    Domyślnie

    ja kolego odpowietrzam maszynowo tzn przedmuchuje wszystko maszyna i od razu maszyna zalewa płynem cały układ i na jakies pare dni jest ok
    Matuch-miłośnik szybkich Pań i pięknych Alf

  2. #12
    Adampoz
    Gość

    Domyślnie

    Kolego jak piszesz że odpowietrzysz układ i masz spokój na kilka dni to sam odpowiedziałeś sobie na pytanie o to co jest patrz czy gdzieś coś się nie poci porostu zasysa powietrze do układu od pompki do wysprzęglika, popatrz na wszystkie elementy od skrzyni do pedałów .

  3. #13
    Użytkownik Dwusuwowiec Avatar matuch
    Dołączył
    07 2008
    Mieszka w
    Rawicz-wielkopolska a obecnie Rotenburg a.d.fulda Niemcy
    Auto
    AR 159 2.4 JTDm z 2007 r. czerwone kombi
    Postów
    107

    Domyślnie

    no właśnie wszytko jest sprawdzone został mi tylko odpowietrznik do sprawdzenia bo na niego nie wpadłem dlatego nie wiem gdzie łapie to powietrze

    proszę o mała podpowiedź co to dokładnie jest za rozdzielacz i czy jest możliwość żeby był w środku uszkodzony
    chodzi mi o to część zaznaczoną cyfra 3

    http://img695.imageshack.us/i/odpowietrznik.jpg/
    Ostatnio edytowane przez matuch ; 28-08-2010 o 18:32
    Matuch-miłośnik szybkich Pań i pięknych Alf

  4. #14
    Adampoz
    Gość

    Domyślnie

    Ten rozdzielacz (tłumik drgań) musi być suchy nie może być wilgotny od płynu. tylko widzę że jest suchy.
    Załączone obrazy Załączone obrazy Sprzęgło-dziwne objawy-beza_tytulu.jpg  
    Ostatnio edytowane przez Adampoz ; 28-08-2010 o 19:45

  5. #15
    Użytkownik Dwusuwowiec Avatar matuch
    Dołączył
    07 2008
    Mieszka w
    Rawicz-wielkopolska a obecnie Rotenburg a.d.fulda Niemcy
    Auto
    AR 159 2.4 JTDm z 2007 r. czerwone kombi
    Postów
    107

    Domyślnie

    to akurat nie moje zdjęcie zapożyczyłem od kolegi tylko zaznaczyłem na nim rozdzielacz
    Matuch-miłośnik szybkich Pań i pięknych Alf

  6. #16
    remik156
    Gość

    Domyślnie

    Jest jeszcze jedna uszczelka przy samej pompie sprzęgła, którą muszę sprawdzić.

  7. #17
    remik156
    Gość

    Domyślnie

    Problem ze sprzęgłem usunięty, pomogło odpowietrzenie układu za pomocą sprzętu pod ciśnieniem.

  8. #18
    Użytkownik Maniak resoraków Avatar Fojut
    Dołączył
    07 2009
    Mieszka w
    pomorskie
    Auto
    156 JotTeDe
    Postów
    39

    Domyślnie

    To moze podepne sie tutaj. Otóż.. mam problem ze sprzęglem na rozgrzanym silniku slizga sie przy mocniejszym dodaniu gazu (jesli rozpedzam sie delikatnie jest ok). Na zimny silniku do 5 min jazdy jest ok, ale pozniej to samo. Stalo sie to od razu pewnego ranka... Na 1 i 2 biegu nie slizga sie wogole, niezaleznie czy rozgrzany czy zimny.

  9. #19
    Użytkownik Romeo
    Dołączył
    07 2009
    Mieszka w
    Gorzyczki okolice Wodzisławia Śląskiego
    Auto
    Same ALFICE
    Postów
    4,347

    Domyślnie

    pewnie sprzegło sie kończy, spróbój dac na 3 biegu gaz w deche i zobaczysz, jak obroty pójda w góre a auto bedzie sie lekko toczyc to tarcza sie kończy.
    Kupię:
    Citroen Saxo lub Peugeot 106 z silnikiem 1.1, ewentualnie 306 1.4 - rocznik minimum 1997, lub Lancia Y 1.2 również po 97r.



Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. [146] 1.6 16v T.S Wariator dziwne objawy?
    Utworzone przez DJBisonus w dziale 145/146/155
    Odpowiedzi: 8
    Ostatni post / autor: 04-06-2013, 10:36
  2. Dziwne objawy silnika 156 1.8
    Utworzone przez siwy156 w dziale 156
    Odpowiedzi: 19
    Ostatni post / autor: 16-04-2012, 19:35
  3. [145] Dziwne objawy. Czy to wariator?
    Utworzone przez Bob1897 w dziale 145/146/155
    Odpowiedzi: 12
    Ostatni post / autor: 12-06-2011, 08:40
  4. 156 2.4 jtd dziwne objawy....
    Utworzone przez gotlibus w dziale 156
    Odpowiedzi: 2
    Ostatni post / autor: 04-01-2011, 22:46
  5. [155] 18.16v dziwne objawy
    Utworzone przez cobra82_82 w dziale 145/146/155
    Odpowiedzi: 24
    Ostatni post / autor: 04-06-2008, 20:49

co sie dzieje jak zepsuty jest wysprzeglik alfa romeo 147

jak odpowietrzyć sprzęgło w alfa romeo 156 t.spark 2.0

sprzęgło w alfa romeo 156

wysprzęglik

pompka sprz

pompa sprzęgła fabia objawy

sprzeglo w alfie 156

pedał sprzęgła mięki nie moge wrzucić biegu

gdzie jest wysprzeglik alfa 156 1.8 ts

brak sprzegła transit

alfa romeo t spark 156 sprzegło

pedal sprzegla alfa romeo 156

wysprzęglik fabia wymiana

156 2.4 jtd jak wymienić sprzęgło

sprzeglo alfa 156alfa romeo 156 sprzeglofoto wysprzęglika doodpowietrzenie sprzsprzeglo alfa romeoobjawy mieki pedał sprzęgłaalfa romeo 156 miekkie sprzegloalfa romeo ginie sprzwysprzeglik alfa romeo 156alfa 159 wpada sprzmiekki pedal sprzegla alfa 147sprzeglo alfa 159 1.9objawy popsutej pompy sprzeglaalfa romeo 156 sprzęgłoalfa romeo 156 miekki pedał sprzęgładziwne zdjeciaalfa romeo t spark 156 sprzegłóobjawy sprzęgło alfa romeo 159jak założyć sprzęgło do alfy romeo 156zepsutego sprzegło alfa147sprzegło alfa romeo 156alfa romeo 156 sprzęgło kosztwymiana sprzengla alfa156 zdjeciazbyt miękki pedał sprzegła objawyzapowietrzone sprzęgło objawy fabiapedal sprzegla w pada alfa romeo

Tagi dla tego tematu

Tagi użytkowników

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory