Pokaż wyniki od 1 do 10 z 10
Wyświetlany wątek znajduje się w dziale 156 - Alfa Romeo 156 zadebiutowała na rynku w 1997. Jest najbardziej udanym handlowo modelem Alfy z lat 90. 156 zdobyła wiele wyróżnień w tym najważniejsze - Car Of the Year 1998. Montowano w niej silniki Twin Spark, 2.5 V6 (Internation Engine of the Year 2000), 3.2 GTA, JTS, JTD i JTDm. Do dziś 156 jest najpopularniejszym modelem Alfy na polskich drogach.
  1. #1
    lysyolawa
    Gość

    Angry gaśnie Alfa 156 sportwagon 2.0 ts 2001r

    witam
    moj problem jest nastepujacy wczoraj kupilem Alfe.
    Auto po rozgrzaniu gasnie, mi na biegu jalowym, po czym nie moge jej odpalic musze odczekac jakis czas, po czym odpali i jedzie. lecz jak znow wrzuce bieg jalowy to gasnie i nie mozna jej odpalic.
    zaznacze jeszcze ze pali sie "check silnika" i dziwnie zachowoje sie teperatura w trasie potrafi mi spasc do 50 stopni a w miescie sobie skacze od 50 do ponad 100 stopni.

    Czy ktos wie co ja moze bolec??
    pozdrawiam i dzieki

  2. #2
    Użytkownik Romeo
    Dołączył
    10 2007
    Mieszka w
    Wrocław
    Auto
    AR156 1,6TS 1999 r.
    Postów
    4,546
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    46 d 10 h 55 m

    Domyślnie

    Do wymiany czujnik położenia i prędkości obr. wału korbowego i termostat.

  3. #3
    klekot ™ gorol Romeo Pokaż na mapie Avatar bocian
    Dołączył
    04 2009
    Mieszka w
    SD ( Dąbrowa Górn. )
    Auto
    156 1.6 TS była ---- GT 1.9 JTD była --------- 159 SW Ti 2.0 jtdm jest
    Postów
    11,470
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    152 d 18 h 17 m

    Domyślnie

    czujnik temp cieczy ( u mnie ciepła nie paliła , marchewa - check- się świeciła )
    termostat ( wahania temperatury - chociaż tu może być winny sam czujnik bo może podawać błędne wskazania a w rzeczywistości temp będzie ok )
    czujnik położenia wału - ciepła nie pali

    wszystko już było opisywane na forum


    edit - jak zwykle w przewadze będą wskazania na czujnik wału ale jak masz tylko mozliwość to sprawdź najpierw ten czujnik temp cieczy ( koszt znacznie mniejszy niż czujnika poł. wału a u mnie to właśnie on powodował ciężkie palenie na ciepłym , kontrolkę check , głupie wskazania temperatury )

  4. #4
    lysyolawa
    Gość

    Domyślnie

    czyli zmieszcze sie w 1000zl ?

  5. #5
    klekot ™ gorol Romeo Pokaż na mapie Avatar bocian
    Dołączył
    04 2009
    Mieszka w
    SD ( Dąbrowa Górn. )
    Auto
    156 1.6 TS była ---- GT 1.9 JTD była --------- 159 SW Ti 2.0 jtdm jest
    Postów
    11,470
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    152 d 18 h 17 m

    Domyślnie

    jak czujnik temp to ok 45 zł - wymienisz sobie sam w 5 minut
    jak położenia w. - to już troszkę więcej ale na pewno nie 1000zł ( pewnie coś koło 120 czujnik )
    termostat - 150 zł - wymiana sam ( lub ok 70zł w warsztacie )


    poczytaj ten przyklejony temat o termostacie i temperaturze
    a jak by co to w razie wymianki termostatu i czujnika temperatury w TS służę pomocą - wal na PW to opiszę i pokaże fotki ułatwiające zadanie )

    pozdrawiam

    aha - może jest ktoś z okolicy z kompem i ci sprawdzi za 4 pak pianki ?
    temat o termostatach i temperaturach - http://www.forum.alfaholicy.org/147_...n_spark_v.html

    ale jak zakładałeś 1000zł wydatku to w sumie nawet jak wymienisz termostat , czujnik temperatury cieczy , czujnik położenia wału to i tak ci sporo z tego 1000 zostanie :-)
    Ostatnio edytowane przez bocian ; 27-11-2010 o 22:25

  6. #6
    Użytkownik Romeo
    Dołączył
    10 2007
    Mieszka w
    Wrocław
    Auto
    AR156 1,6TS 1999 r.
    Postów
    4,546
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    46 d 10 h 55 m

    Domyślnie

    Koledze lysyolawa silnik gaśnie po rozgrzaniu, więc raczej mało prawdopodobne, żeby to był czujnik temperatury.

  7. #7
    klekot ™ gorol Romeo Pokaż na mapie Avatar bocian
    Dołączył
    04 2009
    Mieszka w
    SD ( Dąbrowa Górn. )
    Auto
    156 1.6 TS była ---- GT 1.9 JTD była --------- 159 SW Ti 2.0 jtdm jest
    Postów
    11,470
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    152 d 18 h 17 m

    Domyślnie

    no niby mało ale...
    wahania temp i tak sugerują awarię czujnika temp po mojemu ( z naciskiem na " po mojemu" )
    a jak ma takie cuda z temp to wymieniając sam termostat nadal mogą być cuda na wskaźniku jak czujnik będzie do d...
    a 45 zł to nie majątek - więc najlepiej wymienić termostat razem z czujnikiem
    albo najpierw czujnik - potem sprawdzian
    potem dalej działać
    Ostatnio edytowane przez bocian ; 27-11-2010 o 22:49

  8. #8
    Użytkownik Romeo
    Dołączył
    10 2007
    Mieszka w
    Wrocław
    Auto
    AR156 1,6TS 1999 r.
    Postów
    4,546
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    46 d 10 h 55 m

    Domyślnie

    Czujnik można sprawdzić zwykłym omomierzem i wcale nie trzeba wymieniać w ciemno - jego oporność zmienia się w zależności od temperatury.
    Niestety, gdzieś zapodział mi się wykres, który kiedyś podesłał mi kolega bubu321, więc nie pomogę.

  9. #9
    klekot ™ gorol Romeo Pokaż na mapie Avatar bocian
    Dołączył
    04 2009
    Mieszka w
    SD ( Dąbrowa Górn. )
    Auto
    156 1.6 TS była ---- GT 1.9 JTD była --------- 159 SW Ti 2.0 jtdm jest
    Postów
    11,470
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    152 d 18 h 17 m

    Domyślnie

    tyż dobrze prawisz w sumie
    ja pisałem w sumie o całkowitym braku diagnostyki - tak jak sam miałem akurat

    ale myślę , że tak czy inaczej sporo się kolega dowiedział i będzie mu już tylko łatwiej i lepiej

  10. #10
    Użytkownik Romeo Pokaż na mapie Avatar zaviaseq
    Dołączył
    05 2010
    Mieszka w
    Częstochowa
    Auto
    156 1.6 TS
    Postów
    1,615
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    33 d 5 h 59 m

    Domyślnie

    u mnie jak nie stykał czujnik temp na termostacie to bardzo falowały obroty, ale z tendencją na gaśnięcie, do tego marchewa. jak zgasł to już nie mogłem odpalić.
    miałem kompa przy sobie (na szczęście)
    błąd czujnika temp, więc poprawiłem styki, skasowałem błąd i odpalił od strzała
    ALFA - there is no better way to fly...

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Moja Alfa Romeo 156 Sportwagon 1,9 JTD 2001r.
    Utworzone przez Roch82156 w dziale Nasze Belle
    Odpowiedzi: 8
    Ostatni post / autor: 07-07-2013, 10:17
  2. Osuszacz klimy alfa 1.8 16v sportwagon po FL 2001r
    Utworzone przez Jakuzo w dziale 156
    Odpowiedzi: 3
    Ostatni post / autor: 04-06-2012, 21:15
  3. ALFA ROMEO 156 sportwagon 2001r AWARIA CENTRALNEGO ZAMKA
    Utworzone przez lysyolawa w dziale 156
    Odpowiedzi: 10
    Ostatni post / autor: 06-02-2011, 20:21
  4. odczytywanie bledow alfa 156 sportwagon 2.0ts 2001r
    Utworzone przez lysyolawa w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 07-12-2010, 21:59

Tagi dla tego tematu

Tagi użytkowników

brak tagów :(

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
regeneracja wtryskiwaczy kraków - regeneracja turbosprężarek warszawa - regeneracja turbosprężarek mielec - Amortyzatory