Pokaż wyniki od 1 do 6 z 6
  1. #1
    Użytkownik Pirat drogowy Avatar misiek718
    Dołączył
    12 2009
    Mieszka w
    strzelno
    Auto
    alfa romeo 156 1.9JTD 1998r
    Postów
    291

    Domyślnie Interfejs diagnostyczny

    Witam mam problem bo kupilem kabel i nie moge sie polaczyc z samochodem moze ktos sie zna na tym z okolic Inowrocławia

  2. #2
    Użytkownik Pirat drogowy Avatar misiek718
    Dołączył
    12 2009
    Mieszka w
    strzelno
    Auto
    alfa romeo 156 1.9JTD 1998r
    Postów
    291

    Domyślnie

    To taki kabel

  3. #3
    Użytkownik Romeo Avatar borsukmax
    Dołączył
    12 2008
    Mieszka w
    piotrków trybunalski
    Auto
    ALFA ROMEO 156 1.8 106KW TS
    Postów
    531

    Domyślnie

    Jakiego programu zamiarujesz używać,ustawiłeś porty com,sterowniki wgrane,i co dokładnie ci nie działa

  4. #4
    Użytkownik Dwusuwowiec Avatar Arturp
    Dołączył
    11 2010
    Mieszka w
    Warsaw, Poland, Poland
    Auto
    156 1.6 TS rok 1997
    Postów
    100

    Domyślnie

    Misiek sprecyzuj swoją wypowiedź;
    - jaki system operacyjny używasz
    - czy prawidłowo kabelek zainstalowałeś ze sterownikami - jakie sterowniki
    - kabelek wydaje mi się że od Viakena, ale foto tak małe że nie widać nawet czy z przęłącznikiem na silnik, poduszki, abs
    - Jaki soft używasz do połączenia się z samochodzikiem

    Pozdrawiam
    Artur


  5. #5
    Użytkownik Pirat drogowy Avatar misiek718
    Dołączył
    12 2009
    Mieszka w
    strzelno
    Auto
    alfa romeo 156 1.9JTD 1998r
    Postów
    291

    Domyślnie

    Porty com ustawilem i uzywam programu FiatECUSkan i przelacznikow zadnych nie ma na tym kablu do kabla byla dolaczona plyta VAG-COM Relese 409-1 i sterowniki a w tym programie tylko do wybrania samochody typu voldzwagen skoda i tak dalej a nic wloskiego nie ma i nie chce sie polaczyc z autem

  6. #6
    Użytkownik Dwusuwowiec Avatar Arturp
    Dołączył
    11 2010
    Mieszka w
    Warsaw, Poland, Poland
    Auto
    156 1.6 TS rok 1997
    Postów
    100

    Domyślnie

    - Porty COM od 1 do 4, taki sam ustawiony w sterowniku i FES ?
    - Czy w FES robiłeś Scan (klawisz F11)? Widzi Twój ECU?
    - Napisz jaki dokładny driver używasz?
    - Jaki system operacyjny?
    Pozdrawiam
    Artur


Podobne wątki

  1. [155] Interfejs diagnostyczny FES
    Utworzone przez Czesław w dziale 145/146/155
    Odpowiedzi: 15
    Ostatni post / autor: 19-07-2015, 21:14
  2. [MiTo] Interfejs diagnostyczny
    Utworzone przez Comte w dziale MiTo/Giulietta
    Odpowiedzi: 2
    Ostatni post / autor: 23-12-2012, 15:11
  3. Interfejs diagnostyczny
    Utworzone przez bogas w dziale Forum ogólne o Alfa Romeo
    Odpowiedzi: 6
    Ostatni post / autor: 31-01-2012, 22:21
  4. [145] Interfejs diagnostyczny
    Utworzone przez deevee w dziale 145/146/155
    Odpowiedzi: 2
    Ostatni post / autor: 03-05-2011, 20:08
  5. [145] Interfejs Diagnostyczny
    Utworzone przez Slades w dziale 145/146/155
    Odpowiedzi: 60
    Ostatni post / autor: 28-07-2010, 13:13

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory