Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 17 z 17
  1. #11
    Użytkownik Pirat drogowy Avatar Renegat
    Dołączył
    09 2010
    Mieszka w
    Lubelskie
    Auto
    156 2.0 TS '98 - V3 Distinctive
    Postów
    216

    Domyślnie

    u mnie w 156 ( 98 rok, skóra) są tylko 2 przewody wypuszczone od włącznika podgrzewania do fotela... ktoś zdemontował maty i dla picu zostawił podpiętą tylko kontrolkę, czy tak ma być ?

  2. #12
    Użytkownik Maniak resoraków
    Dołączył
    01 2011
    Mieszka w
    Kalisz
    Auto
    alfa romeo 156 1.9jtd
    Postów
    46

    Domyślnie

    jak sprawdzić czy ta mata w ogóle jest we fotelu??

  3. #13
    Użytkownik Romeo Avatar www156
    Dołączył
    03 2009
    Mieszka w
    KR
    Auto
    159 1,9 M-JET 16v
    Postów
    868

    Domyślnie

    Cytat Napisał 0ki Zobacz post
    jak sprawdzić czy ta mata w ogóle jest we fotelu??
    Najlepiej zdjąć skórę, ale dlaczego miałoby jej nie być? Był temat o podgrzewaniu foteli w dziale zrób to sam.

  4. #14
    Użytkownik Romeo Avatar SEBEK
    Dołączył
    04 2009
    Mieszka w
    EŁK
    Auto
    Black 159 1.9 JTDm 150 KM 2007 r.
    Postów
    851

    Domyślnie

    Cytat Napisał bmw535i89 Zobacz post
    niemozliwe u mnie grzeje ))

    a tak serio to ponoc maty ktore grzeja w fotelach czesto padaja. No i faktycznie fotele mocno nie grzeja w alfie wiec jak jest cieplo to mozna nie zauwazyc wogole
    Fakt u mnie też grzeje ale zanim się nagrzeje... to pora wysiadać z samochodu podgrzewanie jest dużo delikatniejsze niż w innych samochodach - włochy kraj ciepły. Nom chybam, że któraś z mat jest trafiona ale wątpie diody się palą i grzać grzeje więc chyba tak jest.

  5. #15
    Użytkownik Dwusuwowiec Avatar tryme
    Dołączył
    06 2011
    Mieszka w
    wiosce pod Opolem
    Auto
    AR156 2.5 V6
    Postów
    138

    Domyślnie

    Czy to prawda z tą delikatnością? Ile trzeba czekać, żeby poczuć ciepełko? Ja ostatnio załączyłem oba fotele, gdy jechałem sam. Po ok. 5 minutach nic nie czułem na żadnym z nich, więc stwierdziłem, że pewnie są uszkodzone.

  6. #16
    Użytkownik Romeo Avatar matezoma
    Dołączył
    08 2011
    Mieszka w
    Olsztyn
    Auto
    166 3.2
    Postów
    901

    Domyślnie

    A u mnie po 2-3 minutach grzeją jak szalone...

  7. #17
    Użytkownik Alfa i Omega Avatar Ozzzi
    Dołączył
    09 2011
    Mieszka w
    Modliborzyce/Janów Lubelski. LJA
    Auto
    Alfa Romeo 156 1,9 JTD 2000 Była, Teraz Alfa Romeo 156 1.8TS Sportwagon FL, Opel Astra G OPC
    Postów
    428

    Domyślnie

    A może jest tak jak w bmw mata ma płytkę stykową która śniedzieje po spotkaniu się z wilgocią i jak się siada to czujnik nie wykrywa siedzącego

Podobne wątki

  1. Swap foteli przednich z 166 do 147
    Utworzone przez Kubek w dziale 147
    Odpowiedzi: 10
    Ostatni post / autor: 10-06-2013, 09:46
  2. [156] NIe działa sterowanie i ogrzewanie foteli
    Utworzone przez Remi84 w dziale 156
    Odpowiedzi: 3
    Ostatni post / autor: 14-12-2012, 09:27
  3. AirBag przednich foteli
    Utworzone przez ArturR_1975 w dziale 156
    Odpowiedzi: 3
    Ostatni post / autor: 20-09-2012, 18:38
  4. zmiana przednich foteli
    Utworzone przez xdj1 w dziale GT
    Odpowiedzi: 5
    Ostatni post / autor: 21-09-2010, 08:31
  5. Ogrzewanie foteli
    Utworzone przez tomaszko79 w dziale 156
    Odpowiedzi: 2
    Ostatni post / autor: 14-05-2009, 11:09

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory