Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 16 z 16
  1. #11
    Użytkownik Rowerzysta Avatar łukasz i kasia
    Dołączył
    10 2005
    Mieszka w
    Kraków
    Auto
    Alfa Romeo 156 SW 2,4 JTD
    Postów
    91
    Oznaczony
    0 post/y/ów

    Domyślnie

    Wie ktoś może czy syrenę klaksonu można jakoś naprawić czy sie ją wymienia bo u mnie od jakiegoś czasu piszczy jak ,,kaczuszka,, a działała normalnie.
    łukasz155

  2. #12
    micro303
    Gość

    Domyślnie

    kupujesz na allegro http://allegro.pl/alfa-romeo-156-147...394626461.html lub w jakims dobrym sklepie z częsciami lub ewentualnie można próbować ją wyczyscic

  3. #13
    Użytkownik Dwusuwowiec Avatar Dugit
    Dołączył
    08 2009
    Auto
    156 SW 1.9 JTD 16V 150 KM
    Postów
    143
    Oznaczony
    0 post/y/ów

    Domyślnie

    Wymień przekaźnik klaksonu, u mnie pomogło.
    Wykręć centralkę bezpieczników z tyłu są przekaźniki od klaksonu jest czarny prostokątny.

    Tu masz opisane co i jak:
    http://www.forum.alfaholicy.org/156/...tml#post324321
    Pozdro
    Dugi
    Ostatnio edytowane przez Dugit ; 02-02-2011 o 15:50

  4. #14
    micro303
    Gość

    Domyślnie

    A ma ktoś opis jak wkręcić tą skrzynke z bezpiecznikami bo też podejżewam ze jest to to i trzeba to zrobić.

    Witam jak odpiąć te tasmy z tej szkrzynki bo muszę je wypiąć zeby ja wyciągnąc a nie chce ich uszkodzić
    Ostatnio edytowane przez micro303 ; 07-02-2011 o 17:04

  5. #15
    Falkon88
    Gość

    Domyślnie

    Witam dołączam sie do tematu...U mnie przyczyna jest mi nieznana poniewaz syrena klaksonu jest ok (podłączona pod 12V śmiga) bezpieczniki ok przekaźnik wyciagałem wyglada ok na stykach i "pyka" jak nacisne klakson wiec gdzie moze leżeć problem ? Nie jestem elektrykiem ale mysle ze jesli napiecie dochodzi do przekaźnika i syrena jest ok to moze gdzies na przewodach ??? W sensie ze jest przerwane lub cos w tym stylu....

  6. #16
    Użytkownik Embrion Avatar P@weł
    Dołączył
    04 2015
    Mieszka w
    Jasło
    Auto
    Alfa Romeo GT 1.9 JTD
    Postów
    10
    Oznaczony
    0 post/y/ów

    Domyślnie

    Panowie potrzebuję szybkiej porady... spalony rezystor na płytce w kierownicy co skutkuję brakiem klaksonu. Czy będzie to działało jak ominę układ i dolutuję na krótko kabelek ?
    Ostatnio edytowane przez P@weł ; 12-06-2015 o 08:46

Podobne wątki

  1. Brak klaksonu
    Utworzone przez Paulos76 w dziale 147
    Odpowiedzi: 3
    Ostatni post / autor: 31-01-2012, 22:18
  2. brak klaksonu
    Utworzone przez DRACUS666 w dziale 156
    Odpowiedzi: 0
    Ostatni post / autor: 26-06-2011, 19:54
  3. Brak klaksonu...
    Utworzone przez Kuba_156 w dziale 156
    Odpowiedzi: 2
    Ostatni post / autor: 23-06-2011, 07:31
  4. [145] klaksonu nie ma
    Utworzone przez Kowalski w dziale 145/146/155
    Odpowiedzi: 11
    Ostatni post / autor: 09-12-2010, 20:41
  5. [145] brak klaksonu - nie działa
    Utworzone przez BlaCkMagic w dziale 145/146/155
    Odpowiedzi: 7
    Ostatni post / autor: 13-04-2008, 22:32

alfa 156 klakson

bezpiecznik sygnalu alfa 156

gdzie jest klakson w alfie 156

klakson bezpiecznik

brak klaksonu w alfie 156

alfa 147 przekaznik od klaksonu

fiat brwo sygnal dzwiekowy

brak wycieraczek sygnalu alfa 156

brak klaksonu alfa romeo 156

156 klakson

alfa 156 2.5 przeka

przekaznik klaksonu alfa romeo 156

jak użyć klaksonu w gta4 na ps3

awaria klaksonu alfa 147

gdzie jest klakson w 147

klakson

tasma klaksona alfa 147

naprawa klaksonu alfa romeo 156

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory