Pokaż wyniki od 1 do 7 z 7
  1. #1
    Użytkownik Romeo
    Dołączył
    05 2006
    Mieszka w
    Stalowa Wola
    Auto
    Alfa Romeo159 JTDM 150&&147 jtd 163ps
    Postów
    770

    Domyślnie problem z jtd pomocy

    moja alfa po dzwonie juz gotowa tylko problem mam z silnikiem mianowicie nie chce odpalic
    mechanik powiedział ze paliwo przechodzi przez pompe ale nie pojawia sie na listwie co to moze byc mieliscie juz cos takiego jak cos wiecie to piszcie bo on juz walczy od tygodnia i nic nie zrobil
    alfa romeo jest 159 & 147 była 166 3.0.v6 super!!156jtdx2 147jtd8v

  2. #2
    drugimarcin
    Gość

    Domyślnie

    Alfa ma FPS czyli odciecie paliwa w przypadku dzwonu, zeby to odblokowac trzeba wcisnac przycisk zeby go odbezpieczyc, moze to tu tkwi problem.

  3. #3
    Użytkownik Romeo
    Dołączył
    05 2006
    Mieszka w
    Stalowa Wola
    Auto
    Alfa Romeo159 JTDM 150&&147 jtd 163ps
    Postów
    770

    Domyślnie

    nie no to juz wcisnolem tak ze to raczej nie to;/
    alfa romeo jest 159 & 147 była 166 3.0.v6 super!!156jtdx2 147jtd8v

  4. #4
    drugimarcin
    Gość

    Domyślnie

    Stawiam w pierwszej kolejnosci na dwie rzeczy czujnik polozenia walu i pompa wysokiego cisnienia,skoro piszesz ze nie ma paliwa na listwie to trzeba zajrzec do pompy, na kompie pokaze Ci cisnienie jak masz taki dostep.

  5. #5
    Użytkownik Romeo
    Dołączył
    05 2006
    Mieszka w
    Stalowa Wola
    Auto
    Alfa Romeo159 JTDM 150&&147 jtd 163ps
    Postów
    770

    Domyślnie

    ani to ani to wyszlo na to ze padl jakis czujnik w pompie znaczy sie albo na kablach cos nie tak albo ten czujnik ale cholera wie dklaczego
    alfa romeo jest 159 & 147 była 166 3.0.v6 super!!156jtdx2 147jtd8v

  6. #6
    drugimarcin
    Gość

    Domyślnie

    czujnik cisnienia paliwa, tak pokazuje pewnie, sa na nim male o-ringi, jeden z rozcieciem a drugi pelny, ale najpierw obejrzyj dobrze kostki od instalacji.

  7. #7
    Użytkownik Romeo
    Dołączył
    05 2006
    Mieszka w
    Stalowa Wola
    Auto
    Alfa Romeo159 JTDM 150&&147 jtd 163ps
    Postów
    770

    Domyślnie

    no wlasnie bo przeciez ja mialem wszystkie graty przezucane do nowej budy i mozliwe ze cos z kablami ale dzisiaj odcholowalem ja do dobrego goscia i on sobie juz z tym poradzi
    alfa romeo jest 159 & 147 była 166 3.0.v6 super!!156jtdx2 147jtd8v

Podobne wątki

  1. problem pomocy
    Utworzone przez kamilo85 w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 12-02-2015, 18:10
  2. Odpowiedzi: 4
    Ostatni post / autor: 16-05-2014, 16:41
  3. Problem ! POMOCY !
    Utworzone przez Maateusz w dziale Forum ogólne o Alfa Romeo
    Odpowiedzi: 7
    Ostatni post / autor: 21-09-2011, 15:09
  4. [145] Pomocy problem z 145 1.9 td
    Utworzone przez papa16b w dziale 145/146/155
    Odpowiedzi: 6
    Ostatni post / autor: 04-10-2010, 23:34
  5. Problem z VDC i ASR.Pomocy
    Utworzone przez marek445 w dziale 156
    Odpowiedzi: 0
    Ostatni post / autor: 29-09-2009, 12:12

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory