Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 11
  1. #1
    Savi
    Gość

    Domyślnie [TS] Silnik często gaśnie po odpaleniu, nie wkręca się, pracuje niekulturalnie

    Witam

    mam pytanie gdyz mam nadzieje ze ktos mial podobny problem i mi cos podpowie..

    zona rano chciala odpalic autko 156 2.0 Selespeed +gaz, i niestety odpalalo sie na 1-2s po czym gaslo. Myslalem ze moze blednie paliwo wskazywalo wiec dolalem i tez to samo, wiec na lawetke i do najblizszej stacji obslugi, ale tam nie ma specjalisty od alfy wiec nie chce aby wymienili mi pol silnika za nim trafia na wlasciwa czesc...

    dodatkowo w serwisie auto zaczelo palic (teraz juz nie gaśnie) ale zapalila sie kontrolka injection system malfunction na stale , a silnik pracuje "trzesac sie" oraz gdy gazu sie doda to nie wkreca sie tylko dochodzi do 2-3 tys obr. i stoi albo obroty faluja.

    Wczesniej zaobserwowalem problem iz czasem auto nie mialo mocy, na wcisnietym pedale gazu ledwo co szlo...

    Z gory dziekuje za odzew...
    Ostatnio edytowane przez Tuti ; 01-11-2010 o 14:59

  2. #2
    Savi
    Gość

    Domyślnie

    różnicy nie ma czy na gazie(instalacja wtryskowa zavoli) czy beznyna to silnik "trzesie sie", kontrolka pali sie, i na gaz prawie nie reaguje... podejrzewaja przepustnice ... ?!

  3. #3
    Marcino 156
    Gość

    Domyślnie

    Hmm........ to tak jakby nie palił na wszystkie cylindry. Przyczyn moze byc naprawde wiele jeśli zapaliła się kontrolka od wtrysku prawdopodobnie jest jakis błąd kompa sterującego calym układem wtryskowym. Jedyną rade jaką ci mogę dać, to musisz podbiąc auto pod examiner i wtedy bedzie jasne o co kąkretnie biega bo tak to przypomina "szukanie igły w stogu siana"
    Pozdrawiam P.S. Jak tam Selespeed się sprawuję???

  4. #4
    Administrator ds. społecznych Romeo Avatar Majkel
    Dołączył
    10 2005
    Mieszka w
    Koszalin, Gdynia
    Auto
    Alfa Romeo 159 1.9 JTDm 8V
    Postów
    2,904

    Domyślnie

    Moze przewody wysokiego napiecia... Mialem to samo w 33, jakby palilo nie na wszytskie cylindry. Okazalo sie ze przewodu do wymiany. Szybko to zroblem bo raz tata je badal to jak je...ło to wyladowal na drzwiach od garazu. Mialy przebicie.Jezeli autko dlugo jezdzi na gazie to wstryski sie zabrudzaja. Na stacjach beznzynowych mozna kupic cos takiego. Dolewasz do benzyny i jakis czas jezdzisz.Potem jest ok
    Wiec, na poczatku warto sprawdzic te najprostrze rzeczy. Samemu dasz rade.

  5. #5
    Użytkownik Romeo
    Dołączył
    10 2005
    Mieszka w
    Bydgoszcz
    Auto
    166 JTD
    Postów
    2,650

    Domyślnie

    a najlepiej to nei zakładac gazika do alfy :mrgreen:

  6. #6
    Savi
    Gość

    Domyślnie

    hmm...problem jest w tym ze tu gdzie teraz jestem nie ma osoby znajacej sie na alfie i boje sie ze bede czekal wiecznosc na auto....

    co do przebic to wiem ze 1 cewka miała przebicie, gdyz niedawno wymienialem swiece i nie mialem czasu poszukac cewki i przewodow aby wymienic....

    ale od przewodu chyba kontrolki by sie nie zapalily..?!

    no i jeszcze 1 ... moze jakas dobra dusza moze polecic z czystym sumieniem serwis/warsztat gdzie naprawde znaja sie na tym aucie i gdzie moge zaprowadzic bez obaw w warszawie lub najlepiej N okolice bo mieszkam 60km na polnoc od Wawy..

    PS.
    Selespeed sprawuje sie super, tylko czasem denerwuje czas zmiany biegu, kto ma wie o co chodzi trzeba myslec na 2s przed ( wciskamy gaz,(czekamy) redukcja, miedzygaz i dopiero mozna wyprzedzac ale kwestia przyzwyczajenia

  7. #7
    Administrator Romeo Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    5,306

    Domyślnie

    zrob tak jak ci radzi marcino.sprawdz bledy potem naprawa.no i oczywiscie opowiedz nam o postepach.pozdrowienia

  8. #8
    Savi
    Gość

    Domyślnie

    narazie 1 czujnik polozenia przepustnicy chcieli wymienic ... ale nie pasowal........... wiec ciagle nie mam auta .....

    Prosze mi napisac moze ktos ma namiary na dobry warsztat w okolicach wawy co sie zna na alfach..... !!!!!

  9. #9
    Administrator ds. społecznych Romeo Avatar Majkel
    Dołączył
    10 2005
    Mieszka w
    Koszalin, Gdynia
    Auto
    Alfa Romeo 159 1.9 JTDm 8V
    Postów
    2,904

    Domyślnie

    Nie korzystalem z tego serwisu ale ponoc dobry i zajmuje sie wlasnie włoskimi autami. To serwis na ul. Arkuszowej 2A w Warszawie.
    tu jest link do ich strony internetowej http://ipsz.orfika.net/serwis/
    Mysle ze ten serwis jest znany kazdemu alfiscie nawet chociazby z nazwy

  10. #10
    selespeed1
    Gość

    Domyślnie

    Ja też mam selespeeda i u mnie zmiana biegów przebiega sprawnie i szybko. Wątpię, czy ktoś z manualem zrobiłby to szybciej. Jak pdciągnę obroty w okolice 7 000 to jest to naprawdę tylko krótkie i lekkie szarpnięcie. Może to kwestia oprogramowania compa sekwencji??? Słyszałem , że są różne...
    (oczywiśćie jadąc na "city",i redukując przez dodanie gazu to chwilę trwa, lecz zawsze można dwa razy przydusić "-" lub manetką do tyłu i masz redukcję momentalnie o dwa biegi)

Podobne wątki

  1. [159] 2.4 JTDm - czasem po wrzuceniu na luz silnik gaśnie. Po odpaleniu nie trzyma obrotów
    Utworzone przez Revol84 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 25
    Ostatni post / autor: 08-07-2016, 20:25
  2. [GTV] GTV V6 TB - silnik pracował niekulturalnie, a potem przestał odpalać
    Utworzone przez kerim26 w dziale Gtv/Gtv Spider
    Odpowiedzi: 9
    Ostatni post / autor: 04-08-2010, 18:10
  3. [GTV Spider] Silnik gaśnie zaraz po odpaleniu, na zimnym nie wkręca się, a na ciepłym dławi się
    Utworzone przez kurył w dziale Gtv/Gtv Spider
    Odpowiedzi: 5
    Ostatni post / autor: 13-03-2010, 11:25
  4. [146] Szarpie i gaśnie na zimnym, marchewa gaśnie dopiero po odpaleniu!
    Utworzone przez GrzesiuŻar w dziale 145/146/155
    Odpowiedzi: 13
    Ostatni post / autor: 20-09-2009, 12:47
  5. [GTV] Stała całą zimę, po odpaleniu na niskich obrotach pracuje niekulturalnie i gaśnie
    Utworzone przez krismielec w dziale Gtv/Gtv Spider
    Odpowiedzi: 9
    Ostatni post / autor: 14-07-2009, 23:19

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory