Pokaż wyniki od 1 do 9 z 9
Wyświetlany wątek znajduje się w dziale 156 - Alfa Romeo 156 zadebiutowała na rynku w 1997. Jest najbardziej udanym handlowo modelem Alfy z lat 90. 156 zdobyła wiele wyróżnień w tym najważniejsze - Car Of the Year 1998. Montowano w niej silniki Twin Spark, 2.5 V6 (Internation Engine of the Year 2000), 3.2 GTA, JTS, JTD i JTDm. Do dziś 156 jest najpopularniejszym modelem Alfy na polskich drogach.
  1. #1
    woyg
    Gość Avatar woyg

    Domyślnie [156] klimatyzacja nie dziala, nie czuc oporu na silniku

    Szanowne Alfistki i Szanowni Alfisci,

    Mam problem z klima w mojej belli. Rok temu uzupelnilem czynnik chlodzacy, korki wszystkie dobrze sprawdzilem w ostatni weekend... Przy wlaczeniu klimy obecnie nie czuje oporu na silniku, ktory czulem zawsze, rowniez rok temu gdy wogole nie mialem czynnika chlodzacego przez co wstepnie wykluczam nieszczelnosc. Jezeli spotkal juz sie kiedys z takim problemem to prosilbym o wmiare łopatologiczne(nie jestem specjalista) wytlumaczenie.

  2. #2
    Użytkownik Pirat drogowy
    Dołączył
    09 2010
    Mieszka w
    Zamość
    Auto
    AR 156 2.0 155kM 1998r.
    Postów
    254
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    8 d 23 h 38 m

    Domyślnie

    Słychać załączające się sprzęgiełko na kole pasowym sprężarki? Powinno złapać po odpaleniu klimy

  3. #3
    woyg
    Gość

    Domyślnie

    Wlasnie sek w tym, ze nie slysze wogole... Slyszalem od kolegi,ze to jednak moze byc wyciek bo ponoc jak nie ma srodka wogole to sie wcale nie zalacza.

  4. #4
    Użytkownik Pirat drogowy Avatar adalberto
    Dołączył
    02 2011
    Mieszka w
    PŁOŃSK
    Auto
    ALFA ROMEO 156 1.8 1998 BRC + 147 1.6 2002
    Postów
    287
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    20 d 12 h 15 m

    Domyślnie

    1. jak nie ma czynnika klima się nie załączy. 2.sprawdź czy masz plus na przewodzie do sprężarki na włączonej klimie. 3.możesz sprawdzić plusem od akumulatora czy się włączy (też przy załączonej klimie) 4.i ostatnie to było u mnie "przekaźnik"wychodził z niego słaby plus lecz sprężarka się nie załączyła ,po włożeniu nowego(12zl)wszystko działa. pozdro.
    156 1.8 144 kM GRIGIO i 147 1.6 120KM AZZURO NUVOLA-KASOWANIE BŁĘDÓW OBD-OBD 2

  5. #5
    Użytkownik Ogier Avatar karsto1982
    Dołączył
    05 2010
    Mieszka w
    Piła
    Auto
    Fiat Marea Weekend 2,0 20v
    Postów
    187
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    7 d 11 h 46 m

    Domyślnie

    u mnie ostatnio wlasnie padl przekaznik od wentylatorow i powiazana z nim byla tez klima...co do przekaznika za 12 zl to nie polecam...w serwisie klimatyzacji chyba mi taki zalozyli o po 2 tygodniach sie spalil i byl do wymiany... poszukaj nawet uzywanego ale orginalnego tam z tego co pamietam jest 50 A ja w tej chwili mam zalozony 70A wiec poszukaj takiego ale dobrzeby bylo gdybys go najpierw sobie sprawdzil... Jak chcesz cos wiecej wiedizec i jesli ja bede znal odpowiedz to pisz na prv moze cos uda mi sie doradzic

  6. #6
    Użytkownik Pirat drogowy Avatar adalberto
    Dołączył
    02 2011
    Mieszka w
    PŁOŃSK
    Auto
    ALFA ROMEO 156 1.8 1998 BRC + 147 1.6 2002
    Postów
    287
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    20 d 12 h 15 m

    Domyślnie

    Właśnie orginalny ... co z tego jak nie działał ! nowy to nowy,wymieniłem wszystkie 4 i jest ok, z pompą i z wentylatorem,który raz działał raz nie.
    156 1.8 144 kM GRIGIO i 147 1.6 120KM AZZURO NUVOLA-KASOWANIE BŁĘDÓW OBD-OBD 2

  7. #7
    woyg
    Gość

    Domyślnie

    dzieki koledzy za wskazowki! zbadam jak pisaliscie i jak tylko dojde do przyczyny to dam znac co moja belle trapilo.

  8. #8
    woyg
    Gość

    Domyślnie

    Koledzy jednak problem byl banalny... Po prostu ten wezyk po lewej pekl, ciezko bylo zauwazyc przeciek, ale wkoncu sie udalo. Teraz musze sie dowiedziec ile takie cudo kosztuje nowe i porownac do uzywek. Jeszcze raz dzieki za pomoc.

  9. #9
    Użytkownik Romeo Pokaż na mapie
    Dołączył
    03 2011
    Mieszka w
    Kobylnica, Poznan, Poland, Poland
    Auto
    Alfa Romeo 156 1,9 JTD 115KM 2001r. + wyścigowa terenówka czyli firmówka
    Postów
    661
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    45 d 12 h 42 m

    Domyślnie

    który wąż masz pęknięty to może ci jakoś pomoge. daj zdjęcie który

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. współczynnik oporu powietrza
    Utworzone przez harry w dziale 156
    Odpowiedzi: 7
    Ostatni post / autor: 21-03-2013, 11:46
  2. Klamka od zewnatrz nia dziala - od srodka dziala
    Utworzone przez zasit w dziale 147
    Odpowiedzi: 13
    Ostatni post / autor: 19-12-2012, 22:12
  3. [159] Współczynnik oporu powietrza... ?
    Utworzone przez camil w dziale 159/Brera/Brera Spider
    Odpowiedzi: 4
    Ostatni post / autor: 06-05-2011, 19:17
  4. nie dziala regulacja temp w 147 po FL, klimatyzacja zwykla
    Utworzone przez martinpl w dziale 147
    Odpowiedzi: 7
    Ostatni post / autor: 10-04-2010, 19:05
  5. [164] Q4 czuc paliwo
    Utworzone przez Joseph w dziale 33/164
    Odpowiedzi: 6
    Ostatni post / autor: 15-06-2007, 19:09

Tagi dla tego tematu

Tagi użytkowników

brak tagów :(

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
regeneracja wtryskiwaczy kraków - regeneracja turbosprężarek warszawa - regeneracja turbosprężarek mielec - Amortyzatory