Pokaż wyniki od 1 do 7 z 7
  1. #1
    zor-ro1970
    Gość

    Domyślnie [156] brak nawiewu

    Witam panowie posiadam belle 156 1.8 TS z 2000roku i cóz wczoraj z rana właczyłem nawiew a tu lipa nie działa zadna pozycja zero reakcji wiatraka poprostu cisza ,nadmieniam iz jak włacze klime swiatło sie swieci a wentylator nie nawiewa ,co jest pomocy!!!

  2. #2
    Zloty Romeo Avatar piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    4,126

    Domyślnie

    a bezpiecznik sprawdziles?
    Kto chce szuka sposobu,
    kto nie chce szuka powodu.
    155 V6 LPG-163 KM-była
    156 V6 LPG-190 KM-była
    147 2.0TS 150 KM Selespeed LPG.-była
    166 2.0 V6 TB -215 KM- LPG-była
    Giulietta 1.4 TB -183 KM -LPG -jest

    Lancia Delta 1.8 TBI 200KM -jest

  3. #3
    zor-ro1970
    Gość

    Domyślnie

    jasne ze sprawdzony ,jest oki

  4. #4
    kaiowas
    Gość

    Domyślnie

    Pewnie poszedł Ci opornik wentylatora,na 4 predkosci tez nie działa???

  5. #5
    mojax
    Gość

    Domyślnie

    Ja miałem to samo, oddałem wiatrak do naprawy i konserwacji razem z regeneracją i musiałem kupić jakiś przekaźnik, nie pamiętam jaki... Ale to nic poważnego. Nie wiem czy czasami Kaiowas nie ma racji z nazwą tego urządzenia... Ale to nic w zasadzie poważnego, więc dobry elektryk dzień lub dwa i problem z głowy. Klimy na razie raczej nie właczaj, pozdrawiam!

  6. #6
    Użytkownik Ogier Avatar Wierzba
    Dołączył
    04 2008
    Mieszka w
    Warszawa
    Auto
    AR Giulietta 1.4 TCT i AR Spider 916 2.0 TS
    Postów
    186

    Domyślnie

    Ja miałem kiedyś podobnie- i był wiatrak dow ymiany- a raczej taki moduł który jest od niego - nie była to droga zabawa
    “You cannot be a true petrolhead until you’ve owned an Alfa Romeo – it’s like having really great sex which leaves you with an embarrassing itch.” – Jeremy Clarkson

  7. #7
    Użytkownik Ogier Avatar Wierzba
    Dołączył
    04 2008
    Mieszka w
    Warszawa
    Auto
    AR Giulietta 1.4 TCT i AR Spider 916 2.0 TS
    Postów
    186

    Domyślnie

    dwukrotnie dodała się moja odpowiedź- prosze o usunięcie tego postu
    “You cannot be a true petrolhead until you’ve owned an Alfa Romeo – it’s like having really great sex which leaves you with an embarrassing itch.” – Jeremy Clarkson

Podobne wątki

  1. [146] brak nawiewu
    Utworzone przez rooxorek w dziale 145/146/155
    Odpowiedzi: 3
    Ostatni post / autor: 05-07-2013, 12:12
  2. Brak nawiewu + brak odczytu z czujnika temp. na zewnątrz
    Utworzone przez robcio646 w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 25-01-2013, 15:19
  3. Odpowiedzi: 2
    Ostatni post / autor: 30-07-2010, 12:22
  4. [155] Brak nawiewu
    Utworzone przez Endriu w dziale 145/146/155
    Odpowiedzi: 8
    Ostatni post / autor: 28-08-2009, 20:27
  5. Brak nawiewu
    Utworzone przez damian27 w dziale 145/146/155
    Odpowiedzi: 4
    Ostatni post / autor: 24-12-2007, 00:42

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory lokalizacja pojazdów