Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 14 z 14
  1. #11
    Użytkownik Romeo Avatar bonzaj
    Dołączył
    03 2011
    Mieszka w
    Kraków
    Auto
    alfa romeo 156 sw 105 KM 2000
    Postów
    1,989

    Domyślnie

    Przy plusowej klemie zamień na chwilę bez piecznik na drut przejedź kilkaset metrów powinny zgasnac kontrolki

  2. #12
    Użytkownik Maniak resoraków
    Dołączył
    04 2012
    Auto
    Alfa Romeo 156
    Postów
    31

    Domyślnie

    Dzieki wielkie panowie za rady. Temat jest nie aktualny , wszystko wróciło do normy. Wszystkie bezpieczniki wyjąłem i włożyłem jeszcze raz, gdyż tak jak pisałem wcześniej wydawały mi się dobre. Jednakże po odpaleniu dalej się świeciły wspomniane kontrolki. Na drugi dzień jednak po przejechaniu paru set metrów, zauważyłem, że wszystko działa tak jak powinno i kontrolki zgasły. Od tamtej pory zrobilem jakies 150 km i jak narazie wszystko jest ok . Może gdzieś jakis bezpiecznik był niedokońca wciśnięty? w każdym razie już działa wszystko jak powinno. Jeszcze raz dzięki za rady!

  3. #13
    kwiatus7
    Gość

    Domyślnie

    Witam
    Chyba mam znów problem z abs. Dziwnie się zachowuje. Zapala mi się lampka od abs i ręcznego - oczywiście abs nie działa. Natomiast gdy temperatura spada przez kilka kilometrów po odpaleniu działa potem problem wraca. Sprawdziłam jeszcze jedną rzecz.... Mianowicie... Jadąc wyłączyłam silnik po czym uruchomiłam i znów przez kilka km działało. Pomóżcie bo już mam dosyć idiotów mechaników którzy za każdym razem coś innego wymyślają. Na kompie wyszedł mi błąd zaworu wylotowego prawy przód.

  4. #14
    Użytkownik Pirat drogowy Avatar Pietropili
    Dołączył
    07 2011
    Mieszka w
    Tychy i Mysłowice-Kosztowy
    Auto
    alfa 156 2.0 jts progresion
    Postów
    208

    Domyślnie

    Ciao ! Dziś miałem to samo a zaczęło się od tego że właściwie bateryjka padła !!! I ... się porobiło Kto wie gdzie jest przekaźnik ABS w wersji 2.0 JTS. Próby skasowania błędu nic nie dały i Po przeczytaniu kilku postów w tym temacie udało się i wszystko ok

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Montaż zaworu blowoff - 2.0 V6 TB
    Utworzone przez Swirus w dziale 166
    Odpowiedzi: 2
    Ostatni post / autor: 29-11-2013, 11:35
  2. [156] Otwarcie zaworu przepustnicy?
    Utworzone przez Remi84 w dziale 156
    Odpowiedzi: 9
    Ostatni post / autor: 25-06-2013, 12:50
  3. Błąd ABS/VDC/EBD C 1276 przekaźnik zaworu
    Utworzone przez tomcioom w dziale 156
    Odpowiedzi: 16
    Ostatni post / autor: 20-08-2012, 07:46
  4. 2.4 jtd czyszczenie zaworu egr!!!
    Utworzone przez jacek83 w dziale 166
    Odpowiedzi: 4
    Ostatni post / autor: 12-01-2012, 20:58
  5. Podmiana zaworu overboost.
    Utworzone przez kobe83 w dziale Śląskie
    Odpowiedzi: 3
    Ostatni post / autor: 07-04-2011, 20:36

alfa romeo przeka

zawory abs

blad zaworu abs e36

ALFA ROMEO 156 PRZEKAZNIK ELEKTROZAWORU ABS

przeka

Tagi dla tego tematu

Tagi użytkowników

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
regeneracja wtryskiwaczy kraków - regeneracja turbosprężarek warszawa - regeneracja turbosprężarek mielec - Amortyzatory