Pokaż wyniki od 1 do 7 z 7
Wyświetlany wątek znajduje się w dziale 156 - Alfa Romeo 156 zadebiutowała na rynku w 1997. Jest najbardziej udanym handlowo modelem Alfy z lat 90. 156 zdobyła wiele wyróżnień w tym najważniejsze - Car Of the Year 1998. Montowano w niej silniki Twin Spark, 2.5 V6 (Internation Engine of the Year 2000), 3.2 GTA, JTS, JTD i JTDm. Do dziś 156 jest najpopularniejszym modelem Alfy na polskich drogach.
  1. #1
    gawor06
    Gość

    Domyślnie hamulce- po zmianie klocków problem...

    witam... mam problem... wymienialem dzis klocki hamulcowe z przodu... po zalozeniu nowych klockow i zlozeniu wszystkiego do kupy, hamulec wydaje mi sie zrobil sie miekki... tzn jest brzytwa, ale zanim zacznie hamowac to pedal schodzi nizej... czy to normalne??? a jesli nie to co moze byc nie tak...

  2. #2
    Użytkownik Romeo Avatar jacek83
    Dołączył
    01 2012
    Auto
    alfa romeo 166 2.4 jtd 150km 2001r
    Postów
    1,054
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    10 d 22 h 41 m

    Domyślnie

    Źle odpowietrzony układ hamulcowy.

  3. #3
    Użytkownik Romeo
    Dołączył
    10 2007
    Mieszka w
    Wrocław
    Auto
    AR156 1,6TS 1999 r.
    Postów
    4,479
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    44 d 19 h 12 m

    Domyślnie

    Nowe klocki zawsze na początku gorzej hamują zanim się dotrą i ułożą.
    Jeśli nic nie grzebałeś przy płynie to poczekaj trochę i powinna być poprawa.

  4. #4
    Użytkownik Romeo Avatar jacek83
    Dołączył
    01 2012
    Auto
    alfa romeo 166 2.4 jtd 150km 2001r
    Postów
    1,054
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    10 d 22 h 41 m

    Domyślnie

    Ewentualnie napompuj pedał hamulca i zobacz czy twardnieje. Aczkolwiek ja bym odpowietrzył układ bo ta miękkość mi coś śmierdzi.

  5. #5
    Użytkownik Romeo Pokaż na mapie Avatar bonzaj
    Dołączył
    03 2011
    Mieszka w
    Kraków
    Auto
    alfa romeo 156 sw 105 KM 2000
    Postów
    1,893
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    29 d 8 h 3 m

    Domyślnie

    sgo240 dobrze mówi!
    Cytat Napisał SG0240 Zobacz post
    Nowe klocki zawsze na początku gorzej hamują zanim się dotrą i ułożą.
    Jeśli nic nie grzebałeś przy płynie to poczekaj trochę i powinna być popra

  6. #6
    Użytkownik Romeo Avatar Garos
    Dołączył
    10 2005
    Mieszka w
    Łódź
    Auto
    156 SW 1.9 JTD 140 KM 16V '03
    Postów
    862
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    7 d 5 h 42 m

    Domyślnie

    Cytat Napisał jacek83 Zobacz post
    Ewentualnie napompuj pedał hamulca i zobacz czy twardnieje. Aczkolwiek ja bym odpowietrzył układ bo ta miękkość mi coś śmierdzi.
    dokładnie, zacznij od tego i zobacz czy będzie poprawa


    ... a to moja historia AR : 155 2.0 TS, 164 3.0 V6, 166 2.4 JTD

  7. #7
    Użytkownik Romeo Avatar kiler_911
    Dołączył
    10 2010
    Mieszka w
    Rzeszów/Ostrowiec Św.
    Auto
    147 1.9 JTD 8V
    Postów
    560
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    9 d 22 h 32 m

    Domyślnie

    jak napompuj skoro kolega już jeździł to już zdążyło się wyrównać ciśnienie po cofnięciu tłoczków i pierwsze 2-3 naciśnięcia pedału po pierwszym uruchomieniu. Ew. trzeba odpowietrzyć jeśli faktycznie dużo niżej schodzi a jak nie to po prostu na razie jest gumowato bo jeszcze nie dotarte klocki.
    -> Jadąc Alfą, czujesz jakby Twoją duszę lizali aniołowie <-

    --- 148,7 KM @ 4200 obr/min ---
    --- 331,2 Nm @ 2165 obr/min ---

    www.cinsoft.pl

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Odpowiedzi: 21
    Ostatni post / autor: 19-07-2013, 11:38
  2. hamulce, klocki, czujniki klocków
    Utworzone przez olek23 w dziale 156
    Odpowiedzi: 0
    Ostatni post / autor: 05-06-2013, 23:33
  3. Odpowiedzi: 14
    Ostatni post / autor: 10-12-2010, 12:25
  4. [159] Po własnoręcznej wymianie klocków hamulcowych hamulce działają bardzo słabo
    Utworzone przez szladziu w dziale 159/Brera/Brera Spider
    Odpowiedzi: 4
    Ostatni post / autor: 24-07-2010, 11:12
  5. Wymiana tarcz i klocków - problem
    Utworzone przez Matti w dziale 156
    Odpowiedzi: 21
    Ostatni post / autor: 03-04-2010, 19:02

Tagi dla tego tematu

Tagi użytkowników

brak tagów :(

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
regeneracja wtryskiwaczy kraków - regeneracja turbosprężarek warszawa - regeneracja turbosprężarek mielec - Amortyzatory