Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 11
  1. #1
    Derwisz
    Gość

    Domyślnie Sprzęgło w 156?

    Witam.

    Chyba sprzęgło w moim wozie pada, chociaż przy tym przebiegu to powinno być normalne (przejechane 200 tkm). Objaw - przy wciśniętym sprzęgle słychać taki wyraźny metaliczny szum. Teraz pytanie do kolegów - macie doświadczenia z wymianą, na co wymienić? a w ogóle to co tam jest do wymiany? na jakie koszty trzeba się przygotować?

    Pozdrawiam

  2. #2
    Administrator ds. moderatorów Romeo Avatar 75andrew155
    Dołączył
    05 2006
    Mieszka w
    Warszawa
    Auto
    155 V6 1996 .r 155V6 1995r 3.0 12V
    Postów
    11,075

    Domyślnie

    Może to być łozysko oporowe

    Alfa Romeo 75 Turbo 1987
    alfa Romeo 75 Turbo America 1990
    Alfa Romeo Giulietta 1.6 1983
    Alfa Romeo 145 1.4 boxer 1997
    Alfa Romeo 155 V6 1996
    Alfa Romeo 155 V6 1993 3.0 12V przekładka do 1.8 8v 1995

  3. #3
    Derwisz
    Gość

    Domyślnie

    Ale jak łożysko pada, to czy sprzęgło nie będzie tez do wymiany?
    Czuje że jest takie płytkie, chociaż nic się nie ślizga.

  4. #4
    Administrator ds. moderatorów Romeo Avatar 75andrew155
    Dołączył
    05 2006
    Mieszka w
    Warszawa
    Auto
    155 V6 1996 .r 155V6 1995r 3.0 12V
    Postów
    11,075

    Domyślnie

    Jak rozbierzesz to napewno będzie widać czy tarcza jest do wymiany czy nie ale chyba napewno łożysko trzebawymienic

    Alfa Romeo 75 Turbo 1987
    alfa Romeo 75 Turbo America 1990
    Alfa Romeo Giulietta 1.6 1983
    Alfa Romeo 145 1.4 boxer 1997
    Alfa Romeo 155 V6 1996
    Alfa Romeo 155 V6 1993 3.0 12V przekładka do 1.8 8v 1995

  5. #5
    Administrator ds. serwera Romeo
    Dołączył
    10 2005
    Mieszka w
    Zawiercie
    Auto
    156 SW 1.9 JTDm
    Postów
    2,163

    Domyślnie

    Jak sam bedziesz sie za to bral to moze sie przydac : http://www.forum.alfaholicy.org/viewtopic.php?t=1219

  6. #6
    Derwisz
    Gość

    Domyślnie

    Nie, sam się za to nie będę brał. Mam warsztat, który zna się na AR, a w 156 w szczególności. (były serwis jednego zespołu byłego pucharu AR ) Znają się Panowie na swojej pracy i mam do nich zaufanie, tak że muszę ich niestety odwiedzić.

  7. #7
    Użytkownik Romeo Avatar alces1
    Dołączył
    07 2007
    Mieszka w
    Żegocina
    Auto
    AR 159 JTDm Ti, AR 147 fl QV
    Postów
    6,287

    Domyślnie

    Podepnę się pod temat.
    Kiedy odpalam zimny samochód (np. po nocy) gdy mam wciśnięty pedał sprzęgła słychać delikatny szum, nie jest to pisk, ale słyszalny szum. Objaw mija po przejechaniu już 1km i później już go nie ma, aż do momentu kiedy samochód postoi parę godzin.
    Dodam, że sprzęgło działa bez zarzutu, tak jak 50.000km temu, wysprzęgla dobrze, biegi nie haczą.
    Co Waszym zdaniem się dzieje? Macie jakieś doświadczenia w tym temacie? Proszę o pomoc i poradę.
    Pozdrawiam.
    - Rafał

    Sprzedam naklejki: koniczynki QV 3D
    http://www.forum.alfaholicy.org/pozo..._dostepne.html

  8. #8
    Użytkownik Romeo
    Dołączył
    10 2007
    Mieszka w
    Wrocław
    Auto
    AR156 1,6TS 1999 r.
    Postów
    5,071

    Domyślnie

    Jeśli zaczyna szumieć gdy wciśniesz pedał sprzęgła to musi to być albo łożysko oporowe, albo łożysko wałka sprzęgłowego. Ja bym na razie nic nie robił, dopóki jest to delikatny szum tylko na zimnym silniku. Trzeba by to jednak uważnie obserwować.

  9. #9
    Użytkownik Dwusuwowiec
    Dołączył
    04 2008
    Mieszka w
    Rzeszów/Irl.
    Auto
    159 1.9 jtdm 16v 2007
    Postów
    122

    Domyślnie

    Raczej łożysko oporowe, bo łożysko wałka sprzęgłowego daje znać głównie na puszczonym sprzęgle. Ale jak napisał SG0240 na razie nie ruszaj.

  10. #10
    Użytkownik Romeo Avatar alces1
    Dołączył
    07 2007
    Mieszka w
    Żegocina
    Auto
    AR 159 JTDm Ti, AR 147 fl QV
    Postów
    6,287

    Domyślnie

    Cytat Napisał emzet156
    Raczej łożysko oporowe, bo łożysko wałka sprzęgłowego daje znać głównie na puszczonym sprzęgle.
    Dzięki za informacje.
    Cytat Napisał emzet156
    Ale jak napisał SG0240 na razie nie ruszaj.
    Czyli mogę tak na razie jeździć? Hm... ciekawe jak długo...
    Pozdrawiam.
    - Rafał

    Sprzedam naklejki: koniczynki QV 3D
    http://www.forum.alfaholicy.org/pozo..._dostepne.html

Podobne wątki

  1. 156 2.5 V6 - sprzęgło
    Utworzone przez dcfan w dziale 156
    Odpowiedzi: 6
    Ostatni post / autor: 13-06-2014, 15:50
  2. [159] oryginalne sprzęgło a sprzęgło LUK
    Utworzone przez Ultra Violence w dziale 159/Brera/Brera Spider
    Odpowiedzi: 14
    Ostatni post / autor: 07-12-2013, 14:36
  3. Odpowiedzi: 4
    Ostatni post / autor: 20-02-2013, 10:59
  4. [GTV] sprzęgło do 2.0 TB
    Utworzone przez ArekD w dziale Gtv/Gtv Spider
    Odpowiedzi: 8
    Ostatni post / autor: 14-01-2013, 21:01
  5. 156 2,0 ts Sprzęgło
    Utworzone przez obw w dziale 156
    Odpowiedzi: 14
    Ostatni post / autor: 17-09-2009, 14:14

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory