Pokaż wyniki od 1 do 5 z 5
  1. #1
    Użytkownik Embrion
    Dołączył
    09 2012
    Mieszka w
    Czarnobyl Zdrój
    Auto
    AR 156 2.0TS
    Postów
    7

    Domyślnie 2.0 TS przerywa, szarpie

    Witam, Tak jak wcześniej się pochwaliłem, jakieś dwa tygodnie temu stałem się posiadaczem AR 156. Egzemplarz swapowany z 1.6 na 2.0, auto z gazem sekwencyjnym. Czasami zdarzało się, że po gwałtownym dodaniu gazu auto w pewnym momencie jakby zostawało odcięte od paliwa. Początkowo myślałem, że przerywa przez kleme +, o której mówił poprzedni właściciel że czasami nie łączy i do której podłączony był gaz. Kleme zmieniłem jednak problem cały czas istnieje. Dodatkowo po zgaszeniu silnika słychać jakieś syczenie pod srebrną pokrywą (objawy od dwóch dni). Wczoraj gdy wracałem do domu, auto w trasie jechało pięknie. Dojechałem do pierwszych świateł w mieście, daje gazu auto idzie normalnie do 3 tys obrotów a potem szarpie, wogóle nie chce jechać. Jeśli minimalnie dawałem gazu dało się jechać, ale tylko do 3,5tys obrotów. Zgasiłem auto, odpaliłem, to samo. Odpiąłem kleme na kilka minut i można było jechać dalej. Miałem jeszcze jakieś 8 kilometrów, raz po ruszeniu ze światał auto nagle zaniemogło, ale odpuściłem gaz odczekałem chwilę i można było normlanie jechać dalej. Zauważyłem też, że auto od początku bardzo dobrze idzie do 5 tys. obrótów potem to już tylko warczy i przyśpiesza jak siena 1.6 16v. Co o tym myślicie?Dzisiaj wieczorem ustawiamy od nowa rozrząd, bo jakiś kretyn zrobił to wcześniej na znaki.. Jutro komputer, ciekawe co pokaże.

  2. #2
    Użytkownik Romeo Avatar bubu321
    Dołączył
    09 2007
    Mieszka w
    Wrocław
    Auto
    G 1.4 MA 170CV ECU Nexus 8GMF
    Postów
    6,061

    Domyślnie

    - MAF, fałszywe powietrze, pompa paliwa.
    - AR 156 TS 2.0 ecu M1.5.5
    - 147 1.6 16v 105CV ecu ME7.3.1.
    + G 1.4 MA 170CV@190CV ecu 8GMF Nexus.

  3. #3
    Użytkownik Embrion
    Dołączył
    09 2012
    Mieszka w
    Czarnobyl Zdrój
    Auto
    AR 156 2.0TS
    Postów
    7

    Domyślnie

    Wczoraj ustawiłem ten rozrząd. Wiadomo, klocki, czujnik, grabki. Okazało się, że był minimalnie przestawiony, niestety problem nie falujących obrótów nie zniknął. Po zdjęciu pokrywy zauważyłem też, że przy pierwszym wtryskiwaczu cieknie benzyna..

    - - - Updated - - -

    Wczoraj ustawiłem ten rozrząd. Wiadomo, klocki, czujnik, grabki. Okazało się, że był minimalnie przestawiony, niestety problem nie falujących obrótów nie zniknął. Po zdjęciu pokrywy zauważyłem też, że przy pierwszym wtryskiwaczu cieknie benzyna..

  4. #4
    RubeSoul
    Gość

    Domyślnie

    domyślam się że szarpie na gazie? sprawdź przepływke cały układ powietrza. Jeśli leje się z wtryskiwacza to znaczy ze trzeba wymienić.. bo będzie lał do komory spalania.. i tez będzie szarpać.. a sprawdź tez niebieska wtyczkę bo gazownicy podpinają sie pod czujnik halla być może nie łączy ja tak raz miałem ze potem na gazie przestał chodzić bo kabelek sie odlutował bo był źle zamocowany. Napewno podepnij pod komputer i daj znać.

  5. #5
    Użytkownik Embrion
    Dołączył
    09 2012
    Mieszka w
    Czarnobyl Zdrój
    Auto
    AR 156 2.0TS
    Postów
    7

    Domyślnie

    Komupter pokazał bład: przepływki, immo (spowodowane przekładką silnika) oraz niezidentyfikowany błąd P1654. Jakieś sugestie?Swoją drogą to przepływomierz, który obecnie siedzi w mojej Alfie to Magneti Marelli "AMMQ19616". Według jednego katalogu nadaje się tylko do 1.6TS, 1.8TS oraz 1.9JTD. Nie w nim nawet mowy o 2.0TS. Według innego katalogu pasuje też do 2.0TS 155KM. Czy ktoś jest to w stanie zweryfikować?Dodam, że po odłączeniu przepływki silnik wpada w jeszcze większe wibracje.

    - - - Updated - - -

    Komupter pokazał bład: przepływki, immo (spowodowane przekładką silnika) oraz niezidentyfikowany błąd P1654. Jakieś sugestie?Swoją drogą to przepływomierz, który obecnie siedzi w mojej Alfie to Magneti Marelli "AMMQ19616". Według jednego katalogu nadaje się tylko do 1.6TS, 1.8TS oraz 1.9JTD. Nie w nim nawet mowy o 2.0TS. Według innego katalogu pasuje też do 2.0TS 155KM. Czy ktoś jest to w stanie zweryfikować?Dodam, że po odłączeniu przepływki silnik wpada w jeszcze większe wibracje.

Podobne wątki

  1. alfa156 szarpie przerywa
    Utworzone przez andri25 w dziale 156
    Odpowiedzi: 10
    Ostatni post / autor: 28-07-2015, 10:15
  2. 1.9 JTDm 16v - Szarpie/Przerywa gdy nagrzany.
    Utworzone przez Astin w dziale 147
    Odpowiedzi: 19
    Ostatni post / autor: 25-07-2015, 18:23
  3. [33] 1.7 IE szarpie/przerywa/gaśnie na niskich obrotach
    Utworzone przez AR_156 w dziale 33/164
    Odpowiedzi: 4
    Ostatni post / autor: 17-05-2014, 08:11
  4. [155] 155 szarpie przerywa przy 4,5tys obr/min na 5 biegu
    Utworzone przez dugi_opole w dziale 145/146/155
    Odpowiedzi: 10
    Ostatni post / autor: 07-07-2013, 21:23
  5. (166) przerywa i szarpie
    Utworzone przez pedro w dziale LPG Zone
    Odpowiedzi: 1
    Ostatni post / autor: 01-01-2010, 02:15

alfa 166 przerywa szarpie blad silnika

przepływomierz ammq19616 czy bedzie pasował do silnika v6

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory