Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 16 z 16
Wyświetlany wątek znajduje się w dziale 156 - Alfa Romeo 156 zadebiutowała na rynku w 1997. Jest najbardziej udanym handlowo modelem Alfy z lat 90. 156 zdobyła wiele wyróżnień w tym najważniejsze - Car Of the Year 1998. Montowano w niej silniki Twin Spark, 2.5 V6 (Internation Engine of the Year 2000), 3.2 GTA, JTS, JTD i JTDm. Do dziś 156 jest najpopularniejszym modelem Alfy na polskich drogach.
  1. #11
    Zbyszek
    Gość

    Domyślnie

    właśnie próbuję podpiąć kompa i nic niezgodny kod ISO

  2. #12
    Użytkownik Romeo Avatar semri
    Dołączył
    12 2011
    Mieszka w
    Bydgoszczy
    Auto
    156SW 20V 228KM
    Postów
    833
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    76 d 13 h 51 m

    Domyślnie

    ~FOD Od wymiany tak masz? To może kabelki Ci się stykają gdzieś i wybacza pomiar temperatury.
    ~ Zbyszek http://www.forum.alfaholicy.org/156/...tml#post744563
    Światłowody - spawanie, pomiary, pasywa.

  3. #13
    Zbyszek
    Gość

    Domyślnie

    nie jak juz kupiłem tak było, wymieniłem czujnik i to samo,
    sprawdziłem okablowanie drzwi i jest ok

  4. #14
    Użytkownik Alfa i Omega Avatar FacesOfDeath
    Dołączył
    04 2009
    Mieszka w
    podlaskie
    Auto
    AR 156 1.6 T.SPARK 1998 r
    Postów
    411
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    13 d 5 h 39 m

    Domyślnie

    wmienilem go bo juz a starym oryginalnym takie cos sie pojawilo. spreawzdalem kostki czyscielm ae dalej to samo. Zaowarzylem ze po przelreceniu kluczyla na mar czasem ( ale zadko sie to zdazrakjuedy lampka klimy nie mryga to wtedy prezlacznik temp od km dziala. Ale to bardzo sporadycznie. Mam pytanie, jak auto oszukac tak aby myslalo ze nie poasiada klimy? Wyjmaowlem bezpeczniki spod kierownicy i spod maski ale zawsze miga ta lampka od klimy.
    komp oczywiscie nic nie pokazuje

  5. #15
    Zbyszek
    Gość

    Domyślnie

    Zlokalizowałem usterkę na przewodach pod nogami pasażera mianowicie ruszyłem i zaczął działać ale tylko przez jeden dzień czy ktoś może zna pinologie kompa lub która kość jest za to ?

  6. #16
    Użytkownik Alfa i Omega Avatar FacesOfDeath
    Dołączył
    04 2009
    Mieszka w
    podlaskie
    Auto
    AR 156 1.6 T.SPARK 1998 r
    Postów
    411
    Podziękowania za post / Lubię to
    Czas spędzony na forum
    13 d 5 h 39 m

    Domyślnie

    Cytat Napisał Zbyszek Zobacz post
    Zlokalizowałem usterkę na przewodach pod nogami pasażera mianowicie ruszyłem i zaczął działać ale tylko przez jeden dzień czy ktoś może zna pinologie kompa lub która kość jest za to ?
    po podlaczeniu kompa pokazuje mi zwarcie czujnika temp zew. Pewnie jakas kostka. Bo napewno nie czujnik poniewaz wymienialem go kilka razy. Teraz pytanie. Przewody pod nogami pasażera tzn musze zdjąć wykladzine pod nogami czy chodzi o przewody biegnące za schowkiem?
    Moze ktos wie jak ida kostki i kable od czujnika temp zew. Poprostu neichce rozbierac pol auta żeby sie okazalo ze tam nic niema.
    Ostatnio edytowane przez FacesOfDeath ; 22-10-2013 o 20:43

Strona 2 z 2 PierwszyPierwszy 12

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Problem z temperaturą w JTD
    Utworzone przez 6Pablo9 w dziale 156
    Odpowiedzi: 11
    Ostatni post / autor: 11-01-2013, 17:04
  2. problem z temperaturą
    Utworzone przez Wojtek22 w dziale 156
    Odpowiedzi: 1
    Ostatni post / autor: 27-01-2012, 18:52
  3. Problem z klimą i temperaturą
    Utworzone przez zuzana899 w dziale 156
    Odpowiedzi: 2
    Ostatni post / autor: 01-07-2011, 14:07
  4. Problem z temperaturą
    Utworzone przez szymon17 w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 31-12-2010, 09:24
  5. Problem z Temperaturą!!!
    Utworzone przez Andreus1979 w dziale 156
    Odpowiedzi: 7
    Ostatni post / autor: 08-01-2010, 11:38

Tagi dla tego tematu

Tagi użytkowników

problem z temperaturą zewnętrzną

peugeot miga temperatura zewnętrzna

czujnik temperatury zewnętrznej peugeot 607 gdzie jest

gdzie jest czujnik temperatury wody peugeot 607

lublin temperatura zewnętrzna

peugeot 607 gdzie jest czujnik temp

temperatura peugeot 607 forum

temp zewnętrzna w peugeocie 607

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
regeneracja wtryskiwaczy kraków - regeneracja turbosprężarek warszawa - regeneracja turbosprężarek mielec - Amortyzatory