Pokaż wyniki od 1 do 7 z 7
  1. #1
    Użytkownik Rowerzysta
    Dołączył
    09 2012
    Auto
    Alfa Romeo 156
    Postów
    80

    Domyślnie Odpalanie + klima

    Witam, szukałem trochę informacji jednak nie mogę nic znaleźć na ten temat: Czy to normalne, że przy odpalaniu samochodu włącza mi się też klimatyzacja ?

    Co poradzicie na urwany "pręcik" który trzyma zamknięcie wlewu paliwa - po pociągnięciu za dźwignię w samochodzie ten pręcik chował się i otwierała się klapka ?

    Alfa Romeo 156 1.9 JTD

  2. #2
    Użytkownik Rowerzysta
    Dołączył
    09 2012
    Auto
    AR 156 1.8 TS '99
    Postów
    62

    Domyślnie

    kupiłem wczoraj 156 i mam to samo z klimą po przekręceniu kluczyka się włącza, wyłącze, zapalę silnik i znowu klima chodzi

  3. #3
    Użytkownik Rowerzysta Avatar daniel375
    Dołączył
    11 2010
    Mieszka w
    Piekary Śląskie
    Auto
    156 2.4 140KM NERO FUOCO
    Postów
    86

    Domyślnie

    to normalne da sie to wyłączyć.
    poszukaj na forum ja juz za dobrze nie pamiętam jak to było
    chyba na pierwszej pozyci kluczyka w stacyjce trzeba zrobić sekwęcje 0-1-0-1 pokrętłem wentylatora i przekręcić na zapłon.
    ale poszukaj jeszcze na forum

    - - - Updated - - -

    ustaw kluczyk w pozycji Stop (włóż do stacyjki);
    ustaw pokrętło temperatury na max;
    ustaw pokrętło nawiewu w pozycji zero;
    ustaw pokrętło strumienia powietrza w pozycji pierwszej, na wprost pasażerów;
    ustaw kluczyk w stacyjce w pozycję MAR (o jeden stopień do przodu bez uruchamiania silnika);
    pokrętłem siły nawiewu wykonaj sekwencję: Auto-0-Auto-0;
    przekręć kluczyk w stacyjce w pozycję Stop.
    Powtórzenie tej procedury przywraca tryb automatycznego załączania się klimatyzacji

  4. #4
    Użytkownik Alfa i Omega Avatar RafcioL27
    Dołączył
    06 2009
    Mieszka w
    Świdnik
    Auto
    AR 156 2.0 TS 2000r.SW + LPG
    Postów
    470

    Domyślnie

    Gdy ja miałem urwaną blokadę otwierania klapki to wkręciłem w nią wkręta po uprzednim wywierceniu otworu, ale w zimie były kłopoty z blokowaniem się blokady więc kupiłem drugą

  5. #5
    Użytkownik Romeo Avatar bonzaj
    Dołączył
    03 2011
    Mieszka w
    Kraków
    Auto
    alfa romeo 156 sw 105 KM 2000
    Postów
    1,997

    Domyślnie

    Cytat Napisał RafcioL27 Zobacz post
    Gdy ja miałem urwaną blokadę otwierania klapki to wkręciłem w nią wkręta po uprzednim wywierceniu otworu, ale w zimie były kłopoty z blokowaniem się blokady więc kupiłem drugą
    co ty czeską wódkę piłeś

  6. #6
    Użytkownik Romeo Avatar marcinq24
    Dołączył
    01 2011
    Mieszka w
    Warszawa
    Auto
    159 JTDM 16V 150KM
    Postów
    556

    Domyślnie

    A ja mam problem z ttm zablokowaniem klimy po odpaleniu, procedura zrobiona i nadal automatyxznie sie wlancza, chyba na moja belle to nie dziala. Prubowalem rowniez po ustawieniu auto-0.... odpalic z pozycji MAR i to samo co bez odpalenia, jest jeszcze cos co mozna sprubowac?

    Tąpnięte z LT18i

  7. #7
    Użytkownik Romeo Avatar bonzaj
    Dołączył
    03 2011
    Mieszka w
    Kraków
    Auto
    alfa romeo 156 sw 105 KM 2000
    Postów
    1,997

    Domyślnie

    procedura dobra kombinuj mnie tez nie od razu wyłączyło!

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. [159] odpalanie
    Utworzone przez hubert.janowski w dziale 159/Brera/Brera Spider
    Odpowiedzi: 17
    Ostatni post / autor: 07-05-2013, 16:58
  2. 147 odpalanie
    Utworzone przez kraku w dziale 147
    Odpowiedzi: 4
    Ostatni post / autor: 25-02-2013, 07:42
  3. AR 156 2.4 jtd [odpalanie]
    Utworzone przez Marcin-156 w dziale 156
    Odpowiedzi: 2
    Ostatni post / autor: 30-01-2011, 13:43
  4. Odpalanie
    Utworzone przez krzysieking w dziale 156
    Odpowiedzi: 27
    Ostatni post / autor: 19-10-2009, 05:24
  5. Odpalanie
    Utworzone przez PSlowik w dziale 156
    Odpowiedzi: 0
    Ostatni post / autor: 23-04-2009, 23:39
brak tagów :(

Tagi dla tego tematu

Tagi użytkowników

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory