Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 14
  1. #1
    Użytkownik Dwusuwowiec Avatar alfastar
    Dołączył
    04 2011
    Mieszka w
    Radom/Warszawa
    Auto
    Alfa Romeo 156 1.6 TwinSpark
    Postów
    148

    Domyślnie Czy to termostat?

    Witajcie !

    Dziś rano jechałem do swojej rodzinnej miejscowości jakim jest Radom Była to godzina przed 8 rano i na zewnątrz 0*C przejechane 100 km, a temperatura silnika jest na załączonym obrazku... czy to wina termostatu? Dodam, że od półtora roku mam taką temperaturę w okresie jesiennym/zimowym .. w lato temperatura waha się między 60-80 stopni. W korkach w lato rośnie temp do 90, przy 92*C załącza się wentylator.

    Proszę o podpowiedź.

    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	20121012_074648.jpg
Wyświetleń:	180
Rozmiar:	107.3 KB
ID:	73040

  2. #2
    Użytkownik Romeo Avatar jaboleq
    Dołączył
    06 2010
    Mieszka w
    Tychy
    Auto
    AR 156 SW 1.9 16V powered by @sdero
    Postów
    6,828

    Domyślnie

    Pod kompa podłącz i sprawdź w czasie jazdy, wtedy będziesz miał pewność.
    ::::::: I am IN LOVE with trance! ::::::: Moja włoszka :::::::

  3. #3
    Użytkownik Ogier
    Dołączył
    08 2008
    Mieszka w
    WM
    Auto
    156
    Postów
    152

    Domyślnie

    Mi tez tak lata wskazówka w zime...Wymieniłem nawet termostat i roznicy nie ma.

  4. #4
    Użytkownik Dwusuwowiec Avatar alfastar
    Dołączył
    04 2011
    Mieszka w
    Radom/Warszawa
    Auto
    Alfa Romeo 156 1.6 TwinSpark
    Postów
    148

    Domyślnie

    Cytat Napisał czacha Zobacz post
    Mi tez tak lata wskazówka w zime...Wymieniłem nawet termostat i roznicy nie ma.

    A jaką temperaturę pokazuje Ci komputer w zimę?

    Ja nie mam kabla żeby podpiąć pod kompa teraz. Kolega Balc3r sprawdził mi temperaturę na postoju (temp. na zewnątrz była około 20 *C) wtedy było normalnie, temp wzrosła do 90, przy 92 załączyła się dmuchawa. W tym momencie jestem Radomiu. Może uda mi się kogoś znaleźć w rdm z komputerem. Jeśli nie, dopiero w wawie to sprawdzę.

  5. #5
    Użytkownik Romeo
    Dołączył
    07 2009
    Mieszka w
    Gorzyczki okolice Wodzisławia Śląskiego
    Auto
    Same ALFICE
    Postów
    4,424

    Domyślnie

    Może to byc termostat bądz czujnik temp. Po takim przebiegu (przejechanych km) powinien trzymac normalną temp pracy silnika, zwłaszcza w ts.
    Kupię Lancia Y 1.2 - ze zdrową podłogą.

  6. #6
    Użytkownik Alfa i Omega Avatar gechu
    Dołączył
    06 2012
    Mieszka w
    konin,bełchatów
    Auto
    156 1.8ts
    Postów
    335

    Domyślnie

    tak jak napisał kolega wyżej są dwie możliwości termostat lub czujnik




    Alfa, czyli walka serca z rozumem

  7. #7
    Użytkownik Romeo Avatar Masa625
    Dołączył
    03 2010
    Mieszka w
    Wielkopolska
    Auto
    166 2,4 JTD `99
    Postów
    3,922

    Domyślnie

    Miałem podobnie i obstawiam ZGNITĄ chlodnice wody. wymiana na nowy zamiennik pomogla.
    166 JTD




  8. #8
    Użytkownik Romeo
    Dołączył
    09 2012
    Mieszka w
    Kraków Radom
    Auto
    159 1.9 16v q-tronic 2008r
    Postów
    1,064

    Domyślnie

    jestem z radomia i mam kabelek, pisz na gg 11145071

  9. #9
    Użytkownik Dwusuwowiec Avatar alfastar
    Dołączył
    04 2011
    Mieszka w
    Radom/Warszawa
    Auto
    Alfa Romeo 156 1.6 TwinSpark
    Postów
    148

    Domyślnie

    Właśnie wróciłem z auta. Siedziałem z komputerem i sprawdzałem temperaturę od zera.
    Wstawiam 3 zdjęcia. Stwierdzam, że czujnik temperatury jest uszkodzony bo temp na wskazówce jest niższa od temperatury w komputerze. Mogłem zmierzyć dokładny czas nagrzania auta do 90 stopni , niestety nie zrobiłem tego ale trwało to dość długo, około 40 minut(na wolnych obrotach, temperatura otoczenia 7*C)

    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	1.jpg
Wyświetleń:	103
Rozmiar:	21.3 KB
ID:	73715Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	2.jpg
Wyświetleń:	64
Rozmiar:	23.9 KB
ID:	73716Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	3.jpg
Wyświetleń:	83
Rozmiar:	24.2 KB
ID:	73717
    Zdjęcie nr 1:
    wskazanie na komputerze 76*C

    Zdjęcie nr 2:
    wskazanie na komputerze 83*C

    Zdjęcie nr 3:
    wskazanie na komputerze 90*C

    Przypominam, że gdy jechałem do rdm na zewnątrz było 0*C a wychylenie wskazówki było ledwo ponad 50*C czyli faktycznie około 66*C.

    Czy to termostat?

  10. #10
    Użytkownik Pirat drogowy Avatar fkkamil
    Dołączył
    08 2011
    Mieszka w
    Kraków/Dęblin
    Auto
    Alfa Romeo 147 1.9 JTD 115KM Progression
    Postów
    219

    Domyślnie

    Zrób logi w trakcie jazdy, wtedy będzie wiadomo.

Podobne wątki

  1. termostat 1.6 ts
    Utworzone przez daniel1986 w dziale 147
    Odpowiedzi: 1
    Ostatni post / autor: 01-05-2014, 11:50
  2. Termostat
    Utworzone przez czanket w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 06-11-2012, 10:57
  3. [156] Termostat
    Utworzone przez mar_1981 w dziale 156
    Odpowiedzi: 33
    Ostatni post / autor: 02-03-2011, 18:42
  4. Termostat EPC
    Utworzone przez cysio w dziale 156
    Odpowiedzi: 1
    Ostatni post / autor: 10-11-2009, 08:55

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory