Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 14 z 14
  1. #11
    Użytkownik Romeo
    Dołączył
    05 2006
    Mieszka w
    Stalowa Wola
    Auto
    Alfa Romeo159 JTDM 150&&147 jtd 163ps
    Postów
    770

    Domyślnie '

    wlasnie ze moc jest ok idzie jak burza tylko ten gwizd mnie niepokoi no ale na to wychodzi ze znowu czeka mnie spora inwestycja
    alfa romeo jest 159 & 147 była 166 3.0.v6 super!!156jtdx2 147jtd8v

  2. #12
    Administrator Romeo Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    5,082

    Domyślnie

    piotr ci dobrze radzi szukaj nieszczelnosci dolotu do turbiny tz doslownie wszystko jest wazne lacznie z filtrem i tlumikiem ssania potem wylotu z turbiny i tutaj przyjzyj sie chlodnicy powietzra bo to ona moze miec dziure a na koniec obejzyj kolektor wydechowy w okolicach turbiny .przewaznie to tam sa najwieksze problemy ze szczelnoscia.i jezeli dziura jest mala to spadek mocy bedzie malo odczuwalny.aha i sprawdz wszystkie przelotki z przewodami do kabiny czy sa dobrze zalozone

  3. #13
    Administrator Romeo Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    5,082

    Domyślnie

    wyglada jakby spadek napiecia przy rozruchu powodowal jakies zaklucenia.a rozruch na lince odradzam bo mozesz miec spore klopoty finansowe jak ci pasek przeskoczy.probowales podgrzac kilka razy swiece.tz wlaczyc i zachwile powtorzyc operacje i dopiero krecic.

  4. #14
    drugimarcin
    Gość

    Domyślnie

    Zajrzyj do wydechu, zaraz za turbina, masz laczenie na 3 nakretkach, przy uderzeniach sie moze rozszczelnic.

Podobne wątki

  1. Dmuchawa nawiewu znowu problem
    Utworzone przez twardy11 w dziale 166
    Odpowiedzi: 24
    Ostatni post / autor: 26-06-2013, 11:52
  2. Znowu problem z ar 166 JTD
    Utworzone przez dejvid27 w dziale 166
    Odpowiedzi: 9
    Ostatni post / autor: 18-05-2013, 12:39
  3. Znowu problem :/
    Utworzone przez AR__156 w dziale 156
    Odpowiedzi: 1
    Ostatni post / autor: 20-06-2012, 08:38
  4. i znowu kolejny problem kluczyk CODE
    Utworzone przez kamien007 w dziale 156
    Odpowiedzi: 6
    Ostatni post / autor: 09-02-2012, 14:17
  5. znowu mały problem...
    Utworzone przez nerlo1991 w dziale 156
    Odpowiedzi: 8
    Ostatni post / autor: 28-04-2011, 21:04

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory