Strona 1 z 6 123456 OstatniOstatni
Pokaż wyniki od 1 do 10 z 58
  1. #1
    Użytkownik Ogier Avatar leito
    Dołączył
    07 2013
    Mieszka w
    Bełchatów
    Auto
    Sprzedany ;)
    Postów
    160

    Domyślnie Słabe światło mijania!?

    Witam,
    Panowie mam następujący problem, prawe światło mijania w porównaniu do lewego jest strasznie słabe. Byłem na kontroli u diagnosty i na lewej lampie jest wartość ok 20 kilku (kandeli?), a prawe ma coś ok 5 jednostek, dołączam zdjęcie żebyście mieli pogląd na problem, problem może tkwić w uszkodzonej w jakis sposób soczewce? można wymienić ją samą ?

    Pozdrawiam
    Załączone obrazy Załączone obrazy Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	DSC_0251.jpg
Wyświetleń:	333
Rozmiar:	58.0 KB
ID:	109504  

  2. #2
    Użytkownik Romeo
    Dołączył
    04 2008
    Mieszka w
    Wrocław
    Auto
    159 SW 1.9 16v jtdm
    Postów
    3,287

    Domyślnie

    Zacznij od zmierzenia prądu jaki masz na prawej żarówce. Woltomierz w dłoń i do dzieła.

  3. #3
    Użytkownik Romeo Avatar AirAjti
    Dołączył
    06 2012
    Mieszka w
    Lubin
    Auto
    159 Berlina 2.4JTDm '06
    Postów
    2,364

    Domyślnie

    Moze to glupie... ale czy wymieniles zarowke?
    Powyższy post został napisany przeze mnie i każde słowo przemyślałem- jeśli czujesz się obrażony to znaczy, że albo nie rozumiesz co napisałem- albo zwyczajnie chciałem Cię obrazić


    "We have to love Alfa, it's the law!" - Richard "Hamster" Hammond

  4. #4
    Użytkownik Ogier Avatar leito
    Dołączył
    07 2013
    Mieszka w
    Bełchatów
    Auto
    Sprzedany ;)
    Postów
    160

    Domyślnie

    Cytat Napisał jahu Zobacz post
    Zacznij od zmierzenia prądu jaki masz na prawej żarówce. Woltomierz w dłoń i do dzieła.
    Ok, pójdę tym tropem i sprawdzę
    Cytat Napisał AirAjti Zobacz post
    Moze to glupie... ale czy wymieniles zarowke?
    Tak, żarówki są wymienione na nowe.

  5. #5
    janio
    Gość

    Domyślnie

    Cytat Napisał leito Zobacz post
    Tak, żarówki są wymienione na nowe.
    A, próbowałeś przełożyć/zamienić żarówki? Może jest jakiś problem z żarówką.

  6. #6
    Użytkownik Alfa i Omega Avatar porterneon
    Dołączył
    02 2009
    Mieszka w
    Kraków
    Auto
    AR 159 2.4 JTD
    Postów
    349

    Domyślnie

    U mnie jedna gorzej swiecila bo byla krzywo zalozona. Sprawdz ta zarowke czy dobrze siedzi.

  7. #7
    Użytkownik Ogier Avatar leito
    Dołączył
    07 2013
    Mieszka w
    Bełchatów
    Auto
    Sprzedany ;)
    Postów
    160

    Domyślnie

    Cytat Napisał janio Zobacz post
    A, próbowałeś przełożyć/zamienić żarówki? Może jest jakiś problem z żarówką.
    Na starych było to samo, dlatego kupiłem nowe, ale problem pozostał...
    Cytat Napisał porterneon Zobacz post
    U mnie jedna gorzej swiecila bo byla krzywo zalozona. Sprawdz ta zarowke czy dobrze siedzi.
    ... wykluczam w ogóle problem krzywo włożonej żarówki, musi i siedzi na swoim miejscu

  8. #8
    Użytkownik Romeo
    Dołączył
    02 2012
    Mieszka w
    Łódź
    Auto
    156 2.5 V6 SW jakiś SP, 02r. / 147 1.9 jtd 8v 115km. 3d czerwona :)
    Postów
    2,772

    Domyślnie

    A ten diagnosta to chociaż wyciągnął miernik i zmierzył napięcie?

  9. #9
    Użytkownik Romeo Avatar alces1
    Dołączył
    07 2007
    Mieszka w
    Żegocina
    Auto
    AR 159 JTDm Ti, AR 147 fl QV
    Postów
    6,287

    Domyślnie

    To nie będzie spowodowane raczej uszkodzoną soczewką, wówczas miałbyś rozproszone światło, albo granica światło/cień przebiegała by w innym miejscu.
    Może być problem z napięciem, albo słaba masa w reflektorze. Czy problem jest tylko z światłem mijania, czy z pozostałymi w tym reflektorze również?
    Pozdrawiam.
    - Rafał

    Sprzedam naklejki: koniczynki QV 3D
    http://www.forum.alfaholicy.org/pozo..._dostepne.html

  10. #10
    Użytkownik Ogier Avatar leito
    Dołączył
    07 2013
    Mieszka w
    Bełchatów
    Auto
    Sprzedany ;)
    Postów
    160

    Domyślnie

    Cytat Napisał Marcin_M Zobacz post
    A ten diagnosta to chociaż wyciągnął miernik i zmierzył napięcie?
    Diagnosta ustawił światła, ale co do słabego świecenia podpowiedział żebym podjechał do elektryka ... (zaraz idę sprawdzić prąd w lampie)
    Cytat Napisał alces1 Zobacz post
    To nie będzie spowodowane raczej uszkodzoną soczewką, wówczas miałbyś rozproszone światło, albo granica światło/cień przebiegała by w innym miejscu.
    Może być problem z napięciem, albo słaba masa w reflektorze. Czy problem jest tylko z światłem mijania, czy z pozostałymi w tym reflektorze również?
    Pozdrawiam.
    - Rafał
    Nie widzę żeby z drogowymi czy kierunkowskazami było coś nie tak, wydaje mi się że problem jest tylko na świetle mijania.


    EDIT - obejrzałem dokładnie lampę i okazuje się że odbłyśnik się pokruszył, czyli muszę kupić samą soczewkę w dobrym stanie i podmienić na lampie bo jeśli miałbym regenerować to najlepiej obie, ale nie uziemię sobie auta na czas regeneracji z wysyłką pewnie najbliżej do Łodzi.
    Ostatnio edytowane przez leito ; 25-09-2013 o 11:24

Podobne wątki

  1. [159] Tylne lewe światło mijania
    Utworzone przez ario w dziale 159/Brera/Brera Spider
    Odpowiedzi: 23
    Ostatni post / autor: 03-03-2014, 14:12
  2. Światło Mijania przestało swiecic :(
    Utworzone przez paul w dziale 147
    Odpowiedzi: 7
    Ostatni post / autor: 02-02-2014, 15:30
  3. Nie świeci prawe światło mijania POMOCY???
    Utworzone przez barjew w dziale 147
    Odpowiedzi: 8
    Ostatni post / autor: 16-08-2013, 19:32
  4. Lewe światło mijania i przeciwmgielne nie działa.
    Utworzone przez AR_156 w dziale 147
    Odpowiedzi: 0
    Ostatni post / autor: 25-03-2012, 18:37
  5. znikające światło mijania.
    Utworzone przez przemcio w dziale 156
    Odpowiedzi: 10
    Ostatni post / autor: 06-11-2011, 22:13

s

lewe swiatlo mijania slabe napiecie

wymaina odblysnik alfa 159alfabromeo 159 slabe swiatla mijaniavolvo v50 slabe swiatla

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory