Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 24

Temat: Świece

  1. #1
    Użytkownik Romeo Avatar Pucek-159
    Dołączył
    07 2013
    Mieszka w
    Białobrzegi/WBR
    Auto
    159
    Postów
    1,218

    Domyślnie Świece

    Witam,mam problem z moją Bellą 1,9 JTDm 8v,mianowicie chcąc jechać gdzieś gdy silnik jest kompletnie zimny (np.rano) wkładając kluczyk miga mi kontrolka świec żarowych,wraz z checkiem na komputerze. Dopóki check nie zgaśnie nie mogę odpalić samochodu,a gdy już zgaśnie auto nie odpala tak łatwo. Czy to moduł świec ?

  2. #2
    Użytkownik Romeo
    Dołączył
    10 2008
    Mieszka w
    Poznań/Warszawa
    Auto
    Alfa 159 1.9 jtdm 16V 2007
    Postów
    1,233

    Domyślnie

    jaki "check" masz na myśli? Kontrolka silnika gaśnie dopiero po odpaleniu
    159 1.9JTDm 16V 2007
    Mito 1.4 16V 2010
    GTV 2.0 TS 1997

  3. #3
    Użytkownik Rowerzysta Avatar whitefunk
    Dołączył
    10 2011
    Mieszka w
    Warszawa
    Auto
    159 1.9 JTDm
    Postów
    88

    Domyślnie

    Wymień świece żarowe.
    Alfa Romeo 159 JTDm 2007, EGR off, klapki out, DPF on

  4. #4
    Użytkownik Pirat drogowy Avatar hubert.janowski
    Dołączył
    03 2013
    Mieszka w
    Zdanowice,,,,,Gliwice
    Auto
    Alfa Romeo 159 1.9 jtdm 120 km disactive 2008r.
    Postów
    228

    Domyślnie

    Cytat Napisał whitefunk Zobacz post
    Wymień świece żarowe.
    jesli miga czaly czas to centralka jesli z przerwami takimi trzy sekundowymi to ktoras ze swiec z checkiem moze byc cos z polaczeniem ecu i centralki sprawdz kable centralki

  5. #5
    Użytkownik Pirat drogowy
    Dołączył
    09 2011
    Mieszka w
    Bydgoszcz
    Auto
    AR 159 1.9 JTDm 16v
    Postów
    246

    Domyślnie

    A komp wyrzuca jakiś błąd?

  6. #6
    Użytkownik Embrion
    Dołączył
    04 2013
    Auto
    Alfa Romeo 159 1.9JTDm
    Postów
    8

    Domyślnie

    Cytat Napisał Pucek-159 Zobacz post
    Witam,mam problem z moją Bellą 1,9 JTDm 8v,mianowicie chcąc jechać gdzieś gdy silnik jest kompletnie zimny (np.rano) wkładając kluczyk miga mi kontrolka świec żarowych,wraz z checkiem na komputerze. Dopóki check nie zgaśnie nie mogę odpalić samochodu,a gdy już zgaśnie auto nie odpala tak łatwo. Czy to moduł świec ?
    Ja miałem podobny problem w tym samym silniku. Na zimnym silniku miała kontrolka świec ale i pojawiał się komunikat o braku świec, odpalanie było trudne.
    Okazało się że jedna była uszkodzona. Wymieniłem wszystkie cena 1szt. BOSCH ok 50zł.

  7. #7
    Użytkownik Romeo Avatar Pucek-159
    Dołączył
    07 2013
    Mieszka w
    Białobrzegi/WBR
    Auto
    159
    Postów
    1,218

    Domyślnie

    Tak komp wyrzuca błąd świec.Wszystkie świece zmieniałem całkiem niedawno.Mechanik podejrzewa że to moduł świec

  8. #8
    Użytkownik Maniak resoraków
    Dołączył
    06 2011
    Mieszka w
    Opole
    Auto
    Alfa 159 Sportwagon 1.9 JTDM 8V 120KM
    Postów
    43

    Domyślnie

    W moim przypadku aby usunąć pojawiający się prawie codziennie błąd świec żarowych należało wymienić całą wiązkę elektryczną - i od tej pory spokój z błędami [ koszt nowej wiązki okolo 100-120zł]

  9. #9
    Użytkownik Pirat drogowy Avatar hubert.janowski
    Dołączył
    03 2013
    Mieszka w
    Zdanowice,,,,,Gliwice
    Auto
    Alfa Romeo 159 1.9 jtdm 120 km disactive 2008r.
    Postów
    228

    Domyślnie

    uuuuu

  10. #10
    Użytkownik Embrion
    Dołączył
    09 2013
    Mieszka w
    Zgierz
    Auto
    Alfa 159 sportwagon XII 2006 man.
    Postów
    2

    Domyślnie świece żarowe

    silnik 1.9 120Ps
    Witam, w mojej Alfini walczę z następującym uciążliwym tematem;
    Otóż na zimnym silniku kontrolka świec żarowych zapala się normalnie, auto odpala od razu. Jednak po chwili kontrolka świec żarowych zaczyna mrugać przez pewien czas i wyrzuca następujący błąd dotyczący świec;
    Załącznik 110121
    Oporność świec 0.9 - 0.8 - 0.7 - 0.8 każda ma przejście. Sterownik świec podmieniony i nadal to samo. W cześniej na drugim cylindrze miałem 0.18 opornosć świecy wymieniłem ją i teraz jest 0.8 ale nadal jest ten komunikat. Błąd na ECU to P0683 - Moduł świec żarowych usterka.
    Koledzy może jakaś podpowiedź z waszej strony.
    Ostatnio edytowane przez Alfa&Omega ; 02-10-2013 o 21:26

Podobne wątki

  1. Świece do V6
    Utworzone przez majkel_dg w dziale 166
    Odpowiedzi: 40
    Ostatni post / autor: 26-02-2015, 11:02
  2. [159] świece
    Utworzone przez benderas w dziale 159/Brera/Brera Spider
    Odpowiedzi: 10
    Ostatni post / autor: 19-11-2011, 11:56
  3. [146] świece
    Utworzone przez adriano1809 w dziale 145/146/155
    Odpowiedzi: 1
    Ostatni post / autor: 11-09-2011, 18:15
  4. [155] Świece
    Utworzone przez Michu1 w dziale 145/146/155
    Odpowiedzi: 10
    Ostatni post / autor: 17-02-2010, 08:52
  5. Świece
    Utworzone przez strus w dziale 156
    Odpowiedzi: 1
    Ostatni post / autor: 01-08-2008, 06:32

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory