Pokaż wyniki od 1 do 6 z 6
  1. #1
    Użytkownik Rowerzysta
    Dołączył
    08 2015
    Auto
    Nissan Almera 2.2 Di '00; Alfa Romeo 159 TBI '10
    Postów
    94

    Domyślnie TBi. Check engine. Have engine checked x3 w czasie jazdy.

    Witam. Powiedzcie, jaka jest różnica między metodami sygnalizacji błędów?
    1. Rano po uruchomieniu po jeździe poprzedniego dnia-sygnał dźwiękowy + "have engine checked" 1x.
    2. W czasie jazdy-sygnał dźwiękowy + have engine checked" 3x raz po raz. Przejechałem z tym checkiem 30 km i nic niepokojącego się nie dzieje.
    czy nr 2 to coś bardziej niepokojącego niż sonda lambda przy której wyskakiwał mi błąd nr 1?

  2. #2
    Użytkownik Romeo Avatar magil
    Dołączył
    07 2012
    Mieszka w
    LHR
    Auto
    159 V6
    Postów
    10,093

    Domyślnie

    To jak wróżenie ze szklanej kuli.
    Bez odczytania błędów niczego się nie dowiesz.
    159 1.9 JTDm 16V -> 2.2 JTS -> 1750 TBi -> 3.2 JTS Q4

  3. #3
    Użytkownik Rowerzysta
    Dołączył
    08 2015
    Auto
    Nissan Almera 2.2 Di '00; Alfa Romeo 159 TBI '10
    Postów
    94

    Domyślnie

    To dopiero wieczorem, jak dojadę (30km) do domu...jak dojadę... 2 tyg temu zalałem zwykłą 95, wcześniej lałem 98 Dynamit. Może jej nie posmakowała
    Ostatnio edytowane przez _Mariusz_ ; 25-02-2016 o 10:37

  4. #4
    Użytkownik Romeo Avatar magil
    Dołączył
    07 2012
    Mieszka w
    LHR
    Auto
    159 V6
    Postów
    10,093

    Domyślnie

    Może. Albo po prostu ta sonda jest już do dupy
    159 1.9 JTDm 16V -> 2.2 JTS -> 1750 TBi -> 3.2 JTS Q4

  5. #5
    Użytkownik Rowerzysta
    Dołączył
    08 2015
    Auto
    Nissan Almera 2.2 Di '00; Alfa Romeo 159 TBI '10
    Postów
    94

    Domyślnie

    Lepiej nie. 570 zł taka sonda szerokopasmowa.

  6. #6
    Użytkownik Rowerzysta
    Dołączył
    08 2015
    Auto
    Nissan Almera 2.2 Di '00; Alfa Romeo 159 TBI '10
    Postów
    94

    Domyślnie

    Po odczycie. Błąd P2237. W FES oznaczony jako krytyczny stąd inny poziom sygnalizacji. Sonda lambda 1 przed kat. (prąd)
    No help available
    Powodem tego błedu jest fakt, że ECU nie odebrało sygnału z czujnika. Błąd obecnie jest aktywny. Podejmij stosowne działania by usunąć usterkę. Kontrolka na desce została włączona przez ten błąd.

    Wykasowałem błąd i na razie się nie pojawił. Chyba jednak czeka mnie wymiana sondy która w skutek uszkodzonego konektora sama się uszkodziła. Ciągłe zwarcia zrobiły szkodę. Dobrze że to tylko sonda, źle że ta pierwsza, bo kosztuje 2x tyle co ta za katalizatorem...

    Temat można zamknąć bo wnosi tylko tyle że ECU raportuje błędy na co najmniej 2 poziomach, są ważne i ważniejsze, jak to w życiu. Moje przygody z sondą lambda będę kontynuował w pierwotnym temacie pod odnośnikiem:http://www.forum.alfaholicy.org/159_...t_wysoka_.html.
    Ostatnio edytowane przez _Mariusz_ ; 25-02-2016 o 18:39

Podobne wątki

  1. [159] 2.4 JTDm - podczas jazdy zapalił się 'Check engine' i silnik zgasł
    Utworzone przez Maxx w dziale 159/Brera/Brera Spider
    Odpowiedzi: 37
    Ostatni post / autor: 21-05-2017, 19:01
  2. [159] Pomocy!!! CHECK ENGINE + HILL HOLDER + VDC + gaśnie w czasie jazdy, brak mocy
    Utworzone przez nowy jestem w dziale 159/Brera/Brera Spider
    Odpowiedzi: 25
    Ostatni post / autor: 31-08-2016, 15:47
  3. [Brera] Have engine checked :(
    Utworzone przez falivrin69 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 7
    Ostatni post / autor: 15-10-2014, 11:03
  4. [159] Check Engine; anty glopped filter checked
    Utworzone przez kiniek w dziale 159/Brera/Brera Spider
    Odpowiedzi: 2
    Ostatni post / autor: 05-01-2013, 21:07
  5. [159] "Have engine checked" i nie ma jazdy...
    Utworzone przez magil w dziale 159/Brera/Brera Spider
    Odpowiedzi: 11
    Ostatni post / autor: 25-08-2012, 15:56

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory