Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 16
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2015
    Auto
    Alfa Romeo 159 Sporwagon 1.9 JTDM 16V
    Postów
    11

    Domyślnie Awaria podczas włączenia klimatyzacji

    Witam

    Wczoraj spotkała mnie niemiła niespodzianka gdy odpaliłem klimę, nagle przestało działać wspomaganie kierownicy i po jakimś czasie zapaliła się kontrola akumulatora. W związku z tym wyłączyłem klimę i wszystko wróciło do normy. Po chwili znowu włączyłem klimę i wspomaganie ponownie się wyłączyło, ponownie zapaliła się kontrola akumulatora. Znowu ją wyłączyłem i jechałem dalej, po chwili poczułem dziwny zapach, jakby spalonej gumy, po chwili auto straciło moc i nie dało się przyspieszać. Zatrzymałem się i po otwarciu maski okazało się, że stopił się pasek po lewej stronie silnika. Wyglądało tak jakby zatarła się sprężarka klimatyzacji. Auto nie chciało już odpalić gdyż padł akumulator. Po odstawieniu do mechanika kazało się, że to nie sprężarka tylko zatarł się napinacz paska i rozpadło się koło pasowe wału korbowego. Jednak po wymianie tego wszystkiego auto nie chce nadal odpalić Co może być przyczyną? Nie wyskoczył też żaden komunikat. Miał ktoś podobną sytuację. Dodaję, że silnik to 1.9 jtdm 150 km

  2. #2
    Użytkownik Romeo Avatar Tomek_KRK
    Dołączył
    05 2011
    Mieszka w
    Kraków
    Auto
    AR 159
    Postów
    2,705

    Domyślnie

    Cytat Napisał majkelllll Zobacz post
    Witam

    Wczoraj spotkała mnie niemiła niespodzianka gdy odpaliłem klimę, nagle przestało działać wspomaganie kierownicy i po jakimś czasie zapaliła się kontrola akumulatora. W związku z tym wyłączyłem klimę i wszystko wróciło do normy. Po chwili znowu włączyłem klimę i wspomaganie ponownie się wyłączyło, ponownie zapaliła się kontrola akumulatora. Znowu ją wyłączyłem i jechałem dalej, po chwili poczułem dziwny zapach, jakby spalonej gumy, po chwili auto straciło moc i nie dało się przyspieszać. Zatrzymałem się i po otwarciu maski okazało się, że stopił się pasek po lewej stronie silnika. Wyglądało tak jakby zatarła się sprężarka klimatyzacji. Auto nie chciało już odpalić gdyż padł akumulator. Po odstawieniu do mechanika kazało się, że to nie sprężarka tylko zatarł się napinacz paska i rozpadło się koło pasowe wału korbowego. Jednak po wymianie tego wszystkiego auto nie chce nadal odpalić Co może być przyczyną? Nie wyskoczył też żaden komunikat. Miał ktoś podobną sytuację. Dodaję, że silnik to 1.9 jtdm 150 km
    Mogło Ci zerwać klin na dolnym kole napędu rozrządu.
    WWW.AUTKA.PL - kompleksowa obsługa samochodów

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2015
    Auto
    Alfa Romeo 159 Sporwagon 1.9 JTDM 16V
    Postów
    11

    Domyślnie

    A to coś poważnego? Bo niestety nie za bardzo się na tym znam.

  4. #4
    Użytkownik Rowerzysta Avatar hubert.janowski
    Dołączył
    03 2013
    Mieszka w
    Zdanowice,,,,,Gliwice
    Auto
    Alfa Romeo 159 1.9 jtdm+chip 160 KM350Nm disactive 2008r.
    Postów
    293

    Domyślnie

    sprobuj wcisnąć włącznik bezwładnosciowy pod siedzeniem kierowcy

  5. #5
    Użytkownik Romeo Avatar Arturek
    Dołączył
    11 2013
    Auto
    Alfa Romeo 159 1.9 JTDm , kiedyś była AR 156 2.0TS a jeszcze wcześniej TIPO 2.0ie 16V
    Postów
    591

    Domyślnie

    Cytat Napisał Tomek_KRK Zobacz post
    Mogło Ci zerwać klin na dolnym kole napędu rozrządu

    Cytat Napisał majkelllll Zobacz post
    A to coś poważnego? Bo niestety nie za bardzo się na tym znam.
    No raczej tak, jak masz może już pogięte zawory to zapomnij o odpaleniu

  6. #6
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2015
    Auto
    Alfa Romeo 159 Sporwagon 1.9 JTDM 16V
    Postów
    11

    Domyślnie

    Cytat Napisał Arturek Zobacz post
    No raczej tak, jak masz może już pogięte zawory to zapomnij o odpaleniu
    Mam nadzieję, że to może jednak nie to. A jaki jest przybliżony koszt naprawy w takim przypadku??

  7. #7
    Użytkownik Romeo Avatar Arturek
    Dołączył
    11 2013
    Auto
    Alfa Romeo 159 1.9 JTDm , kiedyś była AR 156 2.0TS a jeszcze wcześniej TIPO 2.0ie 16V
    Postów
    591

    Domyślnie

    Cytat Napisał majkelllll Zobacz post
    A jaki jest przybliżony koszt naprawy w takim przypadku
    To już idziesz w tysiące zł. Ale nie panikuj na zapas. A tak w ogóle ten kto wymieniał Ci klamoty co powiedział jak auto nie odpalało ?

  8. #8
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2015
    Auto
    Alfa Romeo 159 Sporwagon 1.9 JTDM 16V
    Postów
    11

    Domyślnie

    Cytat Napisał Arturek Zobacz post
    To już idziesz w tysiące zł. Ale nie panikuj na zapas. A tak w ogóle ten kto wymieniał Ci klamoty co powiedział jak auto nie odpalało ?
    No nie miał czasu dokładnie sprawdzić, tylko wymienił od razu te rzeczy który było widać, że są uszkodzone. Ale mówił, że mógł przeskoczyć rozrząd, ale musi to sprawdzić w poniedziałek. A te tysiące zł to jaki przedział? Tysiąc? Dwa? Trzy? No ciężko nie panikować w takiej sytuacji

  9. #9
    Użytkownik Romeo Avatar Arturek
    Dołączył
    11 2013
    Auto
    Alfa Romeo 159 1.9 JTDm , kiedyś była AR 156 2.0TS a jeszcze wcześniej TIPO 2.0ie 16V
    Postów
    591

    Domyślnie

    Cytat Napisał majkelllll Zobacz post
    No ciężko nie panikować w takiej sytuacji
    Ciężko to określić tak na odległość koszt takiej naprawy jak nie wiadomo nawet kto to będzie ewentualnie robił. Wystarczy Ci wiedzieć, że trzeba rozebrać silnik do połowy. 16 zaworówka to też nie będzie taniej. Długo by pisać. Poczekaj chwilę może wypowie się ktoś kto ma warsztat to napisze ile by pobrał za taką robótkę. Mógł Gość nie zostawiać Ciebie w takiej nie pewności na cały weekend

  10. #10
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2015
    Auto
    Alfa Romeo 159 Sporwagon 1.9 JTDM 16V
    Postów
    11

    Domyślnie

    Mógł Gość nie zostawiać Ciebie w takiej nie pewności na cały weekend
    No w sumie to nie jego wina, miał inną robotę a mój samochód czekał na swoją kolej
    Kurde miałem nadzieję, że nic poważnego się nie stało. Jeszcze nigdy nie miałem aż tak poważnej awarii.

Podobne wątki

  1. Odpowiedzi: 5
    Ostatni post / autor: 08-04-2014, 06:48
  2. Awaria klimatyzacji.
    Utworzone przez glasot w dziale 156
    Odpowiedzi: 2
    Ostatni post / autor: 23-08-2013, 20:36
  3. Awaria zgrzytanie podczas ruszania 147
    Utworzone przez NikoBarteq w dziale 147
    Odpowiedzi: 6
    Ostatni post / autor: 09-03-2013, 20:33
  4. przewody klimatyzacji, dziura, awaria, problem
    Utworzone przez patryk_dziedzic w dziale 147
    Odpowiedzi: 8
    Ostatni post / autor: 24-05-2012, 21:23
  5. Awaria klimatyzacji
    Utworzone przez aza1983 w dziale 147
    Odpowiedzi: 3
    Ostatni post / autor: 18-04-2010, 14:15

po wlaczeniu klimatyzacji samochod ciezko odpala

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory