Mostrar resultados de 1 Para 3 con 3
  1. #1
    El usuario Maniak resoraków
    Se incorporó a la
    10 2016
    Vive en
    Rybnik
    Automático
    AR159 1.9 JTDm 2006r.
    Mensajes
    39

    Domyślnie gaśnie, nie odpala, zero blędów, wyniki w normie

    Hola.

    Od razu po zakupie, tj. 1 styczeń 2017r. pojawiał się problem. Silnik 1.9 JTDm 150km. Auto gasło podczas jazdy, a konkretnie gdy się zatrzymywałem, wciskałem sprzęgło i obroty miały spaść na wolne, a spadały do zera. Pierwszy podejrzany - zapchany kolektor dolotowy, mechanik czyścił, niby pomogło, ale na chwile, później pojawiał się problem znów. Pewnego razu jak sobie zgasł, to nie chciał odpalić, kręcił, już prawie załapywał ale nie mógł. Po jakiś 10 minutach stania przed rondem, zadzwoniłem do laweciarza żeby nie przyjeżdżał bo odpaliła. Oczywiście do mechanika jechałem w pierwszej kolejności. Komputer pokazał że nie ma błędów, korekty i cała reszta w normie. Jeździłem więc dalej. Co jakiś czas auto zgasło, odpaliłem i jechałem dalej. Tydzień temu auto w ogóle nie chciało zapalić (wcześniej jechałem w obfitym deszczu, choć wątpię że to ma coś wspólnego). Kręciło bardzo sprawnie, ale nic poza tym. Po około 30 minutach postanowiłem dać mu ostatnią szanse. Coś tam się poruszyło, ale zdechło, drugi raz i auto odpaliło "od strzała". Pojechałem prosto do mechanika. Zero błędów, wszystko w normie. Auto pali. Ale Gaśnie. Parte de laej niż powiedzmy miesiąc temu. Mechanik nie wiedział co to może być. Wymienił czujnik położenia wału, i czujnik obrotów wału(?) ten taki na górze el motor de Wie że gaśnie dalej, stwierdził że to "coś z elektryką", może główny sterownik.

    Żeby zobrazować jak wygląda to gaśnięcie - Jadę. Dojeżdżam do korku/chce się zatrzymać. Zwalniam. Wciskam sprzęgło, hamuje. Obroty spadają, i zamiast zatrzymać się lekko poniżej 1, spadają swobodnie do zera. Odpalam i silnik pracuje dalej (najczęściej). Normalnym jest, że gdy auto akurat nie zgaśnie, obroty spadając, spadną lekko, ale zauważalnie poniżej "wolnych obrotów", tak na granicy zdławienia. Czasami obroty falują, a podczas jednostajnej jazdy czuć lekkie szarpnięcia (falowanie obrotów?). Tankuje na BP, paliwo mam (były ze strony rodziny pytania o to ), EGR zaślepiony, DPF wycięty, brak klap wirowych.

    Może ktoś miał coś podobnego? Albo domyśla się od czego zacząć poszukiwania? Zmagam się z problemem widmo od 10 miesięcy i mam już powoli dość.

    Ktoś zna dobrego elektromechanika ze Śląskiego który ogarnia alfy/diesle?

    Pozdrawiam, i zachęcam do wzięcia udziału w rozrywce pod tytułem "zgadnij co dolega mojej alfie" Naprawmy ją!!

  2. #2
    El usuario Romeo Avatar ris
    Se incorporó a la
    02 2014
    Vive en
    KRK
    Automático
    Alfa Romeo 159 2.0
    Mensajes
    2,163

    Domyślnie

    Materiał do przemyślenia :

    1. za niskie ciśnienie na pompie paliwa
    2. podmienione zegary od innego modelu alfy
    3. zapchany DPF
    4. Uszkodzone doloty.
    5. Spróbuj jeździć bez włączonej klimatyzacji - zobacz czy objaw będzie występował.
    6. Skopany soft

  3. #3
    El usuario Rowerzysta
    Se incorporó a la
    08 2013
    Automático
    159 SW TI 2.0 JTDM
    Mensajes
    96

    Domyślnie

    Cytat Napisał pawel4x Zobacz post
    Hola.

    Od razu po zakupie, tj. 1 styczeń 2017r. pojawiał się problem. Silnik 1.9 JTDm 150km. Auto gasło podczas jazdy, a konkretnie gdy się zatrzymywałem, wciskałem sprzęgło i obroty miały spaść na wolne, a spadały do zera. Pierwszy podejrzany - zapchany kolektor dolotowy, mechanik czyścił, niby pomogło, ale na chwile, później pojawiał się problem znów. Pewnego razu jak sobie zgasł, to nie chciał odpalić, kręcił, już prawie załapywał ale nie mógł. Po jakiś 10 minutach stania przed rondem, zadzwoniłem do laweciarza żeby nie przyjeżdżał bo odpaliła. Oczywiście do mechanika jechałem w pierwszej kolejności. Komputer pokazał że nie ma błędów, korekty i cała reszta w normie. Jeździłem więc dalej. Co jakiś czas auto zgasło, odpaliłem i jechałem dalej. Tydzień temu auto w ogóle nie chciało zapalić (wcześniej jechałem w obfitym deszczu, choć wątpię że to ma coś wspólnego). Kręciło bardzo sprawnie, ale nic poza tym. Po około 30 minutach postanowiłem dać mu ostatnią szanse. Coś tam się poruszyło, ale zdechło, drugi raz i auto odpaliło "od strzała". Pojechałem prosto do mechanika. Zero błędów, wszystko w normie. Auto pali. Ale Gaśnie. Parte de laej niż powiedzmy miesiąc temu. Mechanik nie wiedział co to może być. Wymienił czujnik położenia wału, i czujnik obrotów wału(?) ten taki na górze el motor de Wie że gaśnie dalej, stwierdził że to "coś z elektryką", może główny sterownik.

    Żeby zobrazować jak wygląda to gaśnięcie - Jadę. Dojeżdżam do korku/chce się zatrzymać. Zwalniam. Wciskam sprzęgło, hamuje. Obroty spadają, i zamiast zatrzymać się lekko poniżej 1, spadają swobodnie do zera. Odpalam i silnik pracuje dalej (najczęściej). Normalnym jest, że gdy auto akurat nie zgaśnie, obroty spadając, spadną lekko, ale zauważalnie poniżej "wolnych obrotów", tak na granicy zdławienia. Czasami obroty falują, a podczas jednostajnej jazdy czuć lekkie szarpnięcia (falowanie obrotów?). Tankuje na BP, paliwo mam (były ze strony rodziny pytania o to ), EGR zaślepiony, DPF wycięty, brak klap wirowych.

    Może ktoś miał coś podobnego? Albo domyśla się od czego zacząć poszukiwania? Zmagam się z problemem widmo od 10 miesięcy i mam już powoli dość.

    Ktoś zna dobrego elektromechanika ze Śląskiego który ogarnia alfy/diesle?

    Pozdrawiam, i zachęcam do wzięcia udziału w rozrywce pod tytułem "zgadnij co dolega mojej alfie" Naprawmy ją!!
    Witam

    Kolego pierwszy podejrzany to czujnik walu korbowego a z opisu wynika ze zostal chyba wymieniony czujnik walkow rozrządu. Kolejna sprawa ktora moze dawac podobne objawy to klapa gasząca. A jeżeli nie mozesz sobie dać rady od tylu miesięcy to zmień mechanika, jesteś ze śląskiego masz rzut kamieniem do Cinsoftu. Kolejną sprawą która może być to wiązka elektryczna silnika też się czasem zdarza. Piszesz że EGR OFF kto i gdzie to robił bo może ktoś w sofcie grzebał i zrobił to nie do końca poprawnie.

Temas similares

  1. Alfa traci moc gaśnie i z trudem odpala, teraz nie odpala
    Creado por marcia431 en la sección 156
    Respuesta: 13
    Último mensaje/autor: 24-08-2017, 07:48
  2. Odpala i gaśnie
    Creado por ayrekp en la sección 147
    Respuesta: 38
    Último mensaje/autor: 26-10-2015, 17:20
  3. Odpala i Gaśnie
    Creado por nietyx en la sección 147
    Respuesta: 6
    Último mensaje/autor: 12-03-2011, 09:23
  4. 1.9 jtd odpala i gaśnie
    Creado por szczepan3569 en la sección 156
    Respuesta: 10
    Último mensaje/autor: 18-12-2010, 09:53
  5. [145] Gaśnie,a po godzinie odpala i znowu gaśnie.
    Creado por jarek0301 en la sección 145/146/155
    Respuesta: 4
    Último mensaje/autor: 15-08-2008, 22:13

Etiquetas para este tema

Permisos

  • No se puede asumen un nuevo tema
  • No se puede escribir mensajes
  • No se puede Agregar archivos adjuntos
  • No se puede editar tus mensajes
  •  
Amortiguadores de choque