Visualizza risultati da 1 A 3 con 3
  1. #1
    L'utente Maniak resoraków
    Si unì la
    10 2016
    Vive in
    Rybnik
    Automatico
    AR159 1.9 JTDm 2006r.
    Post
    39

    Domyślnie gaśnie, nie odpala, zero blędów, wyniki w normie

    Ciao.

    Od razu po zakupie, tj. 1 styczeń 2017r. pojawiał się problem. Silnik 1.9 JTDm 150km. Auto gasło podczas jazdy, a konkretnie gdy się zatrzymywałem, wciskałem sprzęgło i obroty miały spaść na wolne, a spadały do zera. Pierwszy podejrzany - zapchany kolektor dolotowy, meccanico czyścił, niby pomogło, ale na chwile, później pojawiał się problem znów. Pewnego razu jak sobie zgasł, to nie chciał odpalić, kręcił, już prawie załapywał ale nie mógł. Po jakiś 10 minutach stania przed rondem, zadzwoniłem do laweciarza żeby nie przyjeżdżał bo odpaliła. Oczywiście do mechanika jechałem w pierwszej kolejności. Komputer pokazał że nie ma błędów, korekty i cała reszta w normie. Jeździłem więc dalej. Co jakiś czas auto zgasło, odpaliłem i jechałem dalej. Tydzień temu auto w ogóle nie chciało zapalić (wcześniej jechałem w obfitym deszczu, choć wątpię że to ma coś wspólnego). Kręciło bardzo sprawnie, ale nic poza tym. Po około 30 minutach postanowiłem dać mu ostatnią szanse. Coś tam się poruszyło, ale zdechło, drugi raz i auto odpaliło "od strzała". Pojechałem prosto do mechanika. Zero błędów, wszystko w normie. Auto pali. Ale Gaśnie. Parte dellaej niż powiedzmy miesiąc temu. Mechanik nie wiedział co to może być. Wymienił czujnik położenia wału, i czujnik obrotów wału(?) ten taki na górze il motore Wie że gaśnie dalej, stwierdził że to "coś z elektryką", może główny sterownik.

    Żeby zobrazować jak wygląda to gaśnięcie - Jadę. Dojeżdżam do korku/chce się zatrzymać. Zwalniam. Wciskam sprzęgło, hamuje. Obroty spadają, i zamiast zatrzymać się lekko poniżej 1, spadają swobodnie do zera. Odpalam i silnik pracuje dalej (najczęściej). Normalnym jest, że gdy auto akurat nie zgaśnie, obroty spadając, spadną lekko, ale zauważalnie poniżej "wolnych obrotów", tak na granicy zdławienia. Czasami obroty falują, a podczas jednostajnej jazdy czuć lekkie szarpnięcia (falowanie obrotów?). Tankuje na BP, paliwo mam (były ze strony rodziny pytania o to ), EGR zaślepiony, DPF wycięty, brak klap wirowych.

    Może ktoś miał coś podobnego? Albo domyśla się od czego zacząć poszukiwania? Zmagam się z problemem widmo od 10 miesięcy i mam już powoli dość.

    Ktoś zna dobrego elektromechanika ze Śląskiego który ogarnia alfy/diesle?

    Pozdrawiam, i zachęcam do wzięcia udziału w rozrywce pod tytułem "zgadnij co dolega mojej alfie" Naprawmy ją!!

  2. #2
    L'utente Romeo Avatar ris
    Si unì la
    02 2014
    Vive in
    KRK
    Automatico
    Alfa Romeo 159 2.0
    Post
    2,163

    Domyślnie

    Materiał do przemyślenia :

    1. za niskie ciśnienie na pompie paliwa
    2. podmienione zegary od innego modelu alfy
    3. zapchany DPF
    4. Uszkodzone doloty.
    5. Spróbuj jeździć bez włączonej klimatyzacji - zobacz czy objaw będzie występował.
    6. Skopany soft

  3. #3
    L'utente Ciclista
    Si unì la
    08 2013
    Automatico
    159 SW TI 2.0 JTDM
    Post
    96

    Domyślnie

    Cytat Napisał pawel4x Zobacz post
    Ciao.

    Od razu po zakupie, tj. 1 styczeń 2017r. pojawiał się problem. Silnik 1.9 JTDm 150km. Auto gasło podczas jazdy, a konkretnie gdy się zatrzymywałem, wciskałem sprzęgło i obroty miały spaść na wolne, a spadały do zera. Pierwszy podejrzany - zapchany kolektor dolotowy, meccanico czyścił, niby pomogło, ale na chwile, później pojawiał się problem znów. Pewnego razu jak sobie zgasł, to nie chciał odpalić, kręcił, już prawie załapywał ale nie mógł. Po jakiś 10 minutach stania przed rondem, zadzwoniłem do laweciarza żeby nie przyjeżdżał bo odpaliła. Oczywiście do mechanika jechałem w pierwszej kolejności. Komputer pokazał że nie ma błędów, korekty i cała reszta w normie. Jeździłem więc dalej. Co jakiś czas auto zgasło, odpaliłem i jechałem dalej. Tydzień temu auto w ogóle nie chciało zapalić (wcześniej jechałem w obfitym deszczu, choć wątpię że to ma coś wspólnego). Kręciło bardzo sprawnie, ale nic poza tym. Po około 30 minutach postanowiłem dać mu ostatnią szanse. Coś tam się poruszyło, ale zdechło, drugi raz i auto odpaliło "od strzała". Pojechałem prosto do mechanika. Zero błędów, wszystko w normie. Auto pali. Ale Gaśnie. Parte dellaej niż powiedzmy miesiąc temu. Mechanik nie wiedział co to może być. Wymienił czujnik położenia wału, i czujnik obrotów wału(?) ten taki na górze il motore Wie że gaśnie dalej, stwierdził że to "coś z elektryką", może główny sterownik.

    Żeby zobrazować jak wygląda to gaśnięcie - Jadę. Dojeżdżam do korku/chce się zatrzymać. Zwalniam. Wciskam sprzęgło, hamuje. Obroty spadają, i zamiast zatrzymać się lekko poniżej 1, spadają swobodnie do zera. Odpalam i silnik pracuje dalej (najczęściej). Normalnym jest, że gdy auto akurat nie zgaśnie, obroty spadając, spadną lekko, ale zauważalnie poniżej "wolnych obrotów", tak na granicy zdławienia. Czasami obroty falują, a podczas jednostajnej jazdy czuć lekkie szarpnięcia (falowanie obrotów?). Tankuje na BP, paliwo mam (były ze strony rodziny pytania o to ), EGR zaślepiony, DPF wycięty, brak klap wirowych.

    Może ktoś miał coś podobnego? Albo domyśla się od czego zacząć poszukiwania? Zmagam się z problemem widmo od 10 miesięcy i mam już powoli dość.

    Ktoś zna dobrego elektromechanika ze Śląskiego który ogarnia alfy/diesle?

    Pozdrawiam, i zachęcam do wzięcia udziału w rozrywce pod tytułem "zgadnij co dolega mojej alfie" Naprawmy ją!!
    Witam

    Kolego pierwszy podejrzany to czujnik walu korbowego a z opisu wynika ze zostal chyba wymieniony czujnik walkow rozrządu. Kolejna sprawa ktora moze dawac podobne objawy to klapa gasząca. A jeżeli nie mozesz sobie dać rady od tylu miesięcy to zmień mechanika, jesteś ze śląskiego masz rzut kamieniem do Cinsoftu. Kolejną sprawą która może być to wiązka elektryczna silnika też się czasem zdarza. Piszesz że EGR OFF kto i gdzie to robił bo może ktoś w sofcie grzebał i zrobił to nie do końca poprawnie.

Discussioni simili

  1. Risposta: 13
    Ultimo post/autore: 24-08-2017, 07:48
  2. Odpala i gaśnie
    Creato da ayrekp w dziale 147
    Risposta: 38
    Ultimo post/autore: 26-10-2015, 17:20
  3. Odpala i Gaśnie
    Creato da nietyx w dziale 147
    Risposta: 6
    Ultimo post/autore: 12-03-2011, 09:23
  4. 1.9 jtd odpala i gaśnie
    Creato da szczepan3569 w dziale 156
    Risposta: 10
    Ultimo post/autore: 18-12-2010, 09:53
  5. [145] Gaśnie,a po godzinie odpala i znowu gaśnie.
    Creato da jarek0301 nella sezione 145/146/155
    Risposta: 4
    Ultimo post/autore: 15-08-2008, 22:13

Tag per questo argomento

Autorizzazioni

  • Non è possibile assumere un nuovo argomento
  • Non è possibile scrivere messaggi
  • Non è possibile aggiungere allegati
  • Non è possibile modificare i tuoi messaggi
  •  
Ammortizzatori