Показать результаты от 1 для 3 с 3
  1. #1
    Пользователь Маньяк resoraków
    Присоединился
    10 2016
    Живет в
    Рыбник
    Авто
    AR159 1.9 JTDm 2006 года.
    Сообщения
    39

    Domyślnie гаснет, не было, ноль для тебя; лаги, результаты в норме

    Привет.

    Od razu po zakupie, tj. 1 styczeń 2017r. pojawiał się problem. Двигатель 1.9 JTDm 150km. Auto gasło podczas езды, a konkretnie gdy się zatrzymywałem, wciskałem sprzęgło i obroty miały spaść na wolne, a spadały do zera. Pierwszy podejrzany - zapchany kolektor dolotowy, механик czyścił, niby pomogło, ale na chwile, później pojawiał się problem znów. Pewnego razu jak sobie zgasł, to nie chciał odpalić, kręcił, już prawie załapywał ale nie mógł. Po jakiś 10 minutach stania przed rondem, zadzwoniłem do laweciarza żeby nie przyjeżdżał bo odpaliła. Oczywiście do mechanika jechałem w pierwszej kмаслоności. Komputer pokazał że nie ma błędów, korekty i cała reszta w normie. Jeździłem więc dalej. Co jakiś czas auto zgasło, odpaliłem i jechałem dalej. Tydzień temu auto w ogóle nie chciało zapalić (wcześniej jechałem w obfitym deszczu, choć wątpię że to ma coś wspólnego). Kręciło bardzo sprawnie, ale nic poza tym. Po około 30 minutach postanowiłem dać mu ostatnią szanse. Coś tam się poruszyło, ale zdechło, drugi raz i auto odpaliło "od strzała". Pojechałem prosto do mechanika. Zero błędów, wszystko w normie. Auto pali. Ale Gaśnie. Частиej niż powiedzmy miesiąc temu. Mechanik nie wiedział co to może być. Wymienił czujnik położenia wału, i czujnik obrotów wału(?) ten taki na górze двигателя Wie że gaśnie dalej, stwierdził że to "coś z elektryką", może główny sterownik.

    Żeby zobrazować jak wygląda to gaśnięcie - Jadę. Dojeżdżam do korku/chce się zatrzymać. Zwalniam. Wciskam sprzęgło, hamuje. Obroty spadają, i zamiast zatrzymać się lekko poniżej 1, spadają swobodnie do zera. Odpalam i silnik pracuje dalej (najczęściej). Normalnym jest, że gdy auto akurat nie zgaśnie, obroty spadając, spadną lekko, ale zauważalnie poniżej "wolnych obrotów", tak na granicy zdławienia. Czasami obroty falują, a podczas jednostajnej jazdy czuć lekkie szarpnięcia (falowanie obrotów?). Tankuje na BP, paliwo mam (były ze strony rodziny pytania o to ), EGR zaślepiony, DPF wycięty, brak klap wirowych.

    Może ktoś miał coś podobnego? Albo domyśla się od czego zacząć poszukiwania? Zmagam się z problemem widmo od 10 miesięcy i mam już powoli dość.

    Ktoś zna dobrego elektromechanika ze Śląskiego który ogarnia alfy/diesle?

    Pozdrawiam, i zachęcam do wzięcia udziału w rozrywce pod tytułem "zgadnij co dolega mojej alfie" Naprawmy ją!!

  2. #2
    Пользователь Ромео Avatar ris
    Присоединился
    02 2014
    Живет в
    KRK
    Авто
    Alfa Romeo 159 2.0
    Сообщения
    2,162

    Domyślnie

    Materiał do przemyślenia :

    1. za niskie ciśnienie na pompie paliwa
    2. podmienione zegary od innego modelu alfy
    3. zapchany DPF
    4. Uszkodzone doloty.
    5. Spróbuj jeździć bez włączonej klimatyzacji - zobacz czy objaw będzie występował.
    6. Skopany soft

  3. #3
    Пользователь Rowerzysta
    Присоединился
    08 2013
    Авто
    159 SW TI 2.0 JTDM
    Сообщения
    96

    Domyślnie

    Cytat Написал pawel4x Zobacz post
    Привет.

    Od razu po zakupie, tj. 1 styczeń 2017r. pojawiał się problem. Двигатель 1.9 JTDm 150km. Auto gasło podczas езды, a konkretnie gdy się zatrzymywałem, wciskałem sprzęgło i obroty miały spaść na wolne, a spadały do zera. Pierwszy podejrzany - zapchany kolektor dolotowy, механик czyścił, niby pomogło, ale na chwile, później pojawiał się problem znów. Pewnego razu jak sobie zgasł, to nie chciał odpalić, kręcił, już prawie załapywał ale nie mógł. Po jakiś 10 minutach stania przed rondem, zadzwoniłem do laweciarza żeby nie przyjeżdżał bo odpaliła. Oczywiście do mechanika jechałem w pierwszej kмаслоności. Komputer pokazał że nie ma błędów, korekty i cała reszta w normie. Jeździłem więc dalej. Co jakiś czas auto zgasło, odpaliłem i jechałem dalej. Tydzień temu auto w ogóle nie chciało zapalić (wcześniej jechałem w obfitym deszczu, choć wątpię że to ma coś wspólnego). Kręciło bardzo sprawnie, ale nic poza tym. Po około 30 minutach postanowiłem dać mu ostatnią szanse. Coś tam się poruszyło, ale zdechło, drugi raz i auto odpaliło "od strzała". Pojechałem prosto do mechanika. Zero błędów, wszystko w normie. Auto pali. Ale Gaśnie. Частиej niż powiedzmy miesiąc temu. Mechanik nie wiedział co to może być. Wymienił czujnik położenia wału, i czujnik obrotów wału(?) ten taki na górze двигателя Wie że gaśnie dalej, stwierdził że to "coś z elektryką", może główny sterownik.

    Żeby zobrazować jak wygląda to gaśnięcie - Jadę. Dojeżdżam do korku/chce się zatrzymać. Zwalniam. Wciskam sprzęgło, hamuje. Obroty spadają, i zamiast zatrzymać się lekko poniżej 1, spadają swobodnie do zera. Odpalam i silnik pracuje dalej (najczęściej). Normalnym jest, że gdy auto akurat nie zgaśnie, obroty spadając, spadną lekko, ale zauważalnie poniżej "wolnych obrotów", tak na granicy zdławienia. Czasami obroty falują, a podczas jednostajnej jazdy czuć lekkie szarpnięcia (falowanie obrotów?). Tankuje na BP, paliwo mam (były ze strony rodziny pytania o to ), EGR zaślepiony, DPF wycięty, brak klap wirowych.

    Może ktoś miał coś podobnego? Albo domyśla się od czego zacząć poszukiwania? Zmagam się z problemem widmo od 10 miesięcy i mam już powoli dość.

    Ktoś zna dobrego elektromechanika ze Śląskiego który ogarnia alfy/diesle?

    Pozdrawiam, i zachęcam do wzięcia udziału w rozrywce pod tytułem "zgadnij co dolega mojej alfie" Naprawmy ją!!
    Witam

    Kolego pierwszy podejrzany to czujnik walu korbowego a z opisu wynika ze zostal chyba wymieniony czujnik walkow двигательu. Kolejna sprawa ktora moze dawac podobne objawy to klapa gasząca. A jeżeli nie mozesz sobie dać rady od tylu miesięcy to zmień mechanika, jesteś ze śląskiego masz rzut kamieniem do Cinsoftu. Kolejną sprawą która może być to wiązka elektryczna silnika też się czasem zdarza. Piszesz że EGR OFF kto i gdzie to robił bo może ktoś w sofcie grzebał i zrobił to nie do końca poprawnie.

Podobne wątki

  1. Alfa traci moc gaśnie i z trudem odpala, teraz nie odpala
    Utworzone przez marcia431 w dziale 156
    Odpowiedzi: 13
    Последнее сообщение: 24-08-2017, 07:48
  2. Odpala i gaśnie
    Utworzone przez ayrekp w dziale 147
    Odpowiedzi: 38
    Последнее сообщение: 26-10-2015, 17:20
  3. Odpala i Gaśnie
    Utworzone przez nietyx w dziale 147
    Odpowiedzi: 6
    Последнее сообщение: 12-03-2011, 09:23
  4. 1.9 jtd odpala i gaśnie
    Utworzone przez szczepan3569 w dziale 156
    Odpowiedzi: 10
    Последнее сообщение: 18-12-2010, 09:53
  5. [145] Gaśnie,a po godzinie odpala i znowu gaśnie.
    Utworzone przez jarek0301 w dziale 145/146/155
    Odpowiedzi: 4
    Последнее сообщение: 15-08-2008, 22:13

Тэги для этой темы

Разрешения

  • Не можете создавать новые темы
  • Не можете писать сообщения
  • Не можете вложения
  • Не можете редактировать свои сообщения
  •  
Амортизаторы