Strona 1 z 11 12345678910 ... OstatniOstatni
Pokaż wyniki od 1 do 10 z 102
  1. #1
    Użytkownik Rowerzysta
    Dołączył
    09 2015
    Auto
    Teraz Lancia Delta 1.8 Tbi 2009r/Alfa Romeo 147 1,9 jtd 16 v 2005 rok
    Postów
    98

    Domyślnie Lancia Delta 1.8 tbi, wypadanie zapłonu po kilku godzinnym postoju

    Witam, poprzednio miałem alfę, ale zmieniłem na Lancie Delta III z silnikiem 1.8 tbi, mam problem którego nie potrafię rozwiazać, otuż podczas rannego odpalania albo po 5 godzinnym postoju, obroty biegu jałowego skaczą, czuję że silnikem trzęsie przez około minutę i potem wszystko wraca do normy, raz wyskoczył błąd czujnika spalania stukowego i więcej się już nie pojawił, zostały wymienione świece i czujnik spalania stukowego. Samochód ma przebieg 99 tys. Cały temat opisany na sąsiednim forum wraz z filmami. Czy ktoś z posiadaczy 1.75 tbi miał już taki problem? http://forum.lanciapolska.org/viewto...75042&start=30

  2. #2
    Moderator Romeo Avatar Belfer
    Dołączył
    01 2007
    Mieszka w
    Gorlice
    Auto
    Aktualnie 156 GTA Q2, 159 TBi berlina, Lancia Phedra 2,2 i Vitara 1,6
    Postów
    6,542

    Domyślnie

    Czy ktoś sprawdzał cewki? One czasem mają pęknięcia przy wtyczce i tam się dostaje wilgoć. To może powodować problemy z napięciem.

  3. #3
    Użytkownik Romeo Avatar magil
    Dołączył
    07 2012
    Mieszka w
    LHR
    Auto
    159 TBi // wcześniej 1.9 JTDm 16V+ oraz 2.2 JTS
    Postów
    9,037

    Domyślnie

    Również mufy ze sprężynami pod cewkami.
    Możesz też podłączyć MES i sprawdzić jak zachowuje się kąt wyprzedzenia zapłonu w tym czasie. Jeśli będzie "fruwał", możesz mieć problem ze sterowaniem zmiennymi fazami.

  4. #4
    Użytkownik Rowerzysta
    Dołączył
    09 2015
    Auto
    Teraz Lancia Delta 1.8 Tbi 2009r/Alfa Romeo 147 1,9 jtd 16 v 2005 rok
    Postów
    98

    Domyślnie

    Cewki niby były sprawdzane, sam je teraz wyciągnołem i wygladają ok, ale zauważyłem date produkcji, jedna made in slovenia bosch 2015 r, druga germany bosch 2014 oraz trzecia i czwarta germany bosch 2009 czyli fabryczne,może one już kuleją czy warto kupić dwie i wymienić? A z tego co wiem to mechanikowi licznik wypadania zapłonów pokazał 54, wyprzedzenie zapłonu też skacze, mam wykres z mesa

    - - - Updated - - -

    http://forum.lanciapolska.org/downlo...e.php?id=52345

  5. #5
    Użytkownik Romeo Avatar magil
    Dołączył
    07 2012
    Mieszka w
    LHR
    Auto
    159 TBi // wcześniej 1.9 JTDm 16V+ oraz 2.2 JTS
    Postów
    9,037

    Domyślnie

    Błędów w ECU związanych z wypadaniem zapłonu nie ma? Obstawiam problemy z kontaktem na wtyczkach cewek oraz sprężynach. Do dokładnego oczyszczenia z użyciem dobrej chemii.

    Btw. Czym robiłeś logi? Wszystkie wartości są powiększone o jedno miejsce po przecinku.

  6. #6
    Użytkownik Romeo Avatar LukaSS
    Dołączył
    06 2012
    Mieszka w
    Biała Podl./Warszawa
    Auto
    Alfa Romeo 147 JTD 16V 140KM; Yamaha XTZ 800 Super Tenere
    Postów
    2,502

    Domyślnie

    W motocyklu jak są takie jaja jak u Ciebie to biorę spryskiwacz i pryskam po cewkach, przewodach WN itd. Jak silnik zaczyna nawet na gorąco wariować to mam trop

  7. #7
    Użytkownik Romeo Avatar magil
    Dołączył
    07 2012
    Mieszka w
    LHR
    Auto
    159 TBi // wcześniej 1.9 JTDm 16V+ oraz 2.2 JTS
    Postów
    9,037

    Domyślnie

    W tym silniku to nie zadziała, bo nie ma przewodów WN

  8. #8
    Użytkownik Rowerzysta
    Dołączył
    09 2015
    Auto
    Teraz Lancia Delta 1.8 Tbi 2009r/Alfa Romeo 147 1,9 jtd 16 v 2005 rok
    Postów
    98

    Domyślnie

    Wszystko robiłem programem multi ecu scan, jutro spróbuje spryskać preparatem wtyczki i cewki, tylko raz się pojawił błąd P0330 czujnik spalania stukowego i od tej pory po wykasowaniu już się nie pojawił

  9. #9
    Użytkownik Rowerzysta
    Dołączył
    09 2015
    Auto
    Teraz Lancia Delta 1.8 Tbi 2009r/Alfa Romeo 147 1,9 jtd 16 v 2005 rok
    Postów
    98

    Domyślnie

    No dobra, cewki poczyszczone, jest trochę lepiej przynajmniej mi się tak wydaje, że te szarpnięcia przy wypadaniu zapłonu nie są już tak wyczuwalne ale dalej nie jest to do końca to co ma być, Zrobiłem logi w multi ecu scanie na rozgrzanym silniku 90 stopni, oraz z samego rana wyraźnie widać kiedy znika zapłon. Patrzę na wartości wyprzedzenia kąta zapłonu od czasu do czasu lubi sobie podskoczyć wysoko, czy to będzie wina cewki?
    linki:
    https://drive.google.com/file/d/1QkU...ew?usp=sharing
    https://drive.google.com/file/d/1puV...ew?usp=sharing

    - - - Updated - - -

    Zapomniałem napisać, czy wy też tak macie że wskazówka od temperatury wody na liczniku pokazuje 90 stopni, a w ecu miałem dopiero 68 stopni?Po za tym w ecu temperatura doszła do 97 stopni i wtedy dopiero wentylatory się włączyły i temperatura schodziła na dół, a na wskazówce było cały czas 90 stopni. Tak się zastanawiam czy czujnik od temperatury co idzie na ecu czasem nie przekłamuje i stąd moje problemy

  10. #10
    Użytkownik Romeo Avatar magil
    Dołączył
    07 2012
    Mieszka w
    LHR
    Auto
    159 TBi // wcześniej 1.9 JTDm 16V+ oraz 2.2 JTS
    Postów
    9,037

    Domyślnie

    Może tak być. Wskazówka jest tak skalibrowana, aby nie denerwować użytkownika wahaniami. Ale różnica rzędu 22 stopni jest dość duża. U siebie w TBi nigdy nie sprawdzałem. Ale w JTD na zegarze wybijało 90 stopni dopiero jak fizycznie temperatura dobijała gdzieś do 80 stopni.

Podobne wątki

  1. Wypadanie zapłonu V6
    Utworzone przez piotren w dziale 166
    Odpowiedzi: 8
    Ostatni post / autor: 29-10-2016, 07:00
  2. Wypadanie zapłonu JTS
    Utworzone przez dawid0924 w dziale 156
    Odpowiedzi: 15
    Ostatni post / autor: 18-01-2014, 20:29
  3. [166] Wypadanie zapłonu
    Utworzone przez zgrad w dziale LPG Zone
    Odpowiedzi: 2
    Ostatni post / autor: 13-07-2011, 19:54
  4. wypadanie zapłonu V6
    Utworzone przez gajowy w dziale 156
    Odpowiedzi: 5
    Ostatni post / autor: 05-11-2009, 21:28

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory