Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 13
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    02 2016
    Mieszka w
    Rzeszów
    Auto
    159 1.9 JTDm
    Postów
    11

    Domyślnie 1,9 jtdm - klekot, stuki, wibracje

    Cześć, wiem, że tematów podobnych jest cała masa, ale nie znalazłem nic co odpowiadało problemowi, który mam u siebie.

    Pacjent to 159 1,9jtdm 150KM podniesione jakieś 15k km temu na niecałe 180. Wtedy też rozrząd zmieniony, klapki wywalone, EGR zaślepiony w 100% i wyłączony. Objawy pojawiły się jakieś 4k km temu.
    1. Silnik powoduje znacznie większe wibracje niż wcześniej - mimo wymiany dolnych poduszek na nowe ORI.
    2. Coś stuka w okolicy 1 cylindra - problem w tym, że raz stuka, a raz jest idealnie cicho i silnik pracuje jak zegarek. Nawet podczas maksymalnych stuków silnik jedzie tak samo jak zawsze. Stuki słyszalne najbardziej na wolnych i do ok 1-1,5k rpm. Później albo ustępują albo silnik zagłusza.
    3. Korekty +- 1, czyli raczej w normie i tutaj nie ma problemu. Cylinder nr 1 przelewał i dawał wartość ok 5, ale po wyjęciu, wyczyszczeniu i sprawdzeniu maszyną jest ok. Po ponownym włożeniu korekty na zimnym nie przekraczają +-1. Natomiast na ciepłym są zazwyczaj +- 0,5.
    4. Podczas przyspieszania wyczuwalne są wibracje - a wcześniej ich nie było.
    5. Podczas przyspieszania na 4 i 5 biegu zawsze ok 1,8->2,2k rpm pojawiają się drgania. Im większe obciążenie - np. podjazd tym te drgania są większe. Zawsze na tych 2 biegach i nie ma znaczenia czy jechaliśmy z obrotami 1,4k rpm(wiem, to nie są obroty do przyspieszania. Chcę tylko zobrazować problem ) czy mieliśmy 1,7k rpm i wcisnęliśmy gaz - drgania pojawią się w tym konkretnym zakresie. Wskazówka doładowania nie faluje i nie ma z nią problemów.
    6. Auto przyspiesza i jeździ bez problemu - rozpędza się do takich samych prędkości i nie odczuwam spadku mocy.
    7. W chwili kiedy silnik jest dość dobrze rozgrzany - 80+stopni - wolne obroty falują 768-800. Niewidoczne na wskazówce - widoczne po podpięciu interfejsu.
    Z rzeczy wymienionych - rozrząd ok 10-15k temu, filtry i olej ok 3k temu, koło pasowe ok 10k, rolka i sprzęgiełko alternatora 1k.

    Czy ktoś ma jakikolwiek pomysł co to może być lub co mogę z tym zrobić, żeby to znaleźć ?
    Ostatnio edytowane przez hacker ; 11-02-2018 o 23:05

  2. #2
    Użytkownik Romeo Avatar olo_84
    Dołączył
    06 2013
    Auto
    Alfa 159 16V 150KM Distinsive SW 2006
    Postów
    1,424

    Domyślnie

    Podnieś auto na kanał i sprawdź czy nie jest to problem napędu, gdy jest obciążony. Jeśli problem znika obstawiam na padnięty krzyżak w półosi

    Wysłane z mojego E6553 przy użyciu Tapatalka
    EGR - OFF
    klapki - OUT
    DPF - ON

  3. #3
    Użytkownik Romeo Avatar jaboleq
    Dołączył
    06 2010
    Mieszka w
    Tychy
    Auto
    AR 156 SW 1.9 16V powered by @sdero
    Postów
    6,767

    Domyślnie

    Cytat Napisał hacker Zobacz post
    7. W chwili kiedy silnik jest dość dobrze rozgrzany - 80+stopni - wolne obroty falują 768-800. Niewidoczne na wskazówce - widoczne po podpięciu interfejsu.
    Ten silnik normalne wolne obroty ma na 850. Moim zdaniem te falowanie jest bardzo kiepskie. Jak wtrysk miał tak dużą korektę to teraz sprawdź kompresję silnika.
    ::::::: I am IN LOVE with trance! ::::::: Moja włoszka :::::::

  4. #4
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    02 2016
    Mieszka w
    Rzeszów
    Auto
    159 1.9 JTDm
    Postów
    11

    Domyślnie

    olo_84 - rozumiem, że nawiązujesz do drgań przy 2k rpk ? Wtedy te efekty byłyby też chyba na innych biegać, a są tylko na tych 2.

    jaboleq - gdyby kompresja nawalała to auto nie rozpędzało by się sporo do ponad 200, a przy spokojnej jeździe spalanie nie byłoby poniżej 5. Co więcej problem byłby chyba cały czas ?

    Jeśli się mylę - poprawcie mnie. Nie jestem mechanikiem, a jedynie szukam we własnym zakresie rozwiązania.

  5. #5
    Użytkownik Maniak resoraków Avatar Cris.R
    Dołączył
    05 2016
    Mieszka w
    Frombork
    Auto
    alfa 159 2.2jts
    Postów
    32

    Domyślnie

    Kolego hacker, co prawda jeżdżę alfą z silnikiem jts 2.2 ale mam podobne objawy co ty, czyli wibracje w podobnym przedziale obrotów ( auto trochę przymula, lecz powyżej 2500rpm jest ok). Ostatecznie wyszło, że padła mi kompresja.

  6. #6
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    02 2016
    Mieszka w
    Rzeszów
    Auto
    159 1.9 JTDm
    Postów
    11

    Domyślnie

    Cris.R - problem w tym, że u mnie ani efektu przymulania, ani też braku osiągów. Auto rozpędza się bardzo dobrze.

  7. #7
    Użytkownik Romeo Avatar olo_84
    Dołączył
    06 2013
    Auto
    Alfa 159 16V 150KM Distinsive SW 2006
    Postów
    1,424

    Domyślnie

    U mnie problem objawiał drganiem napędu gdy przyspieszalem w najlepszym momencie obrotowym i to też nie zawsze czasem krzyżak tak się ułożył że obrót wokół swojej osi był poprawny. Wystarczyło gdy na chwilę odpuściłem i znów dodałem gazu i już były odczuwalne drgania. Stosunkowo można było z tym jeździć do czasu jak na pokład zasiadł komplet ludzi plus bagaż.

    Wysłane z mojego E6553 przy użyciu Tapatalka
    EGR - OFF
    klapki - OUT
    DPF - ON

  8. #8
    Użytkownik Romeo Avatar olo_84
    Dołączył
    06 2013
    Auto
    Alfa 159 16V 150KM Distinsive SW 2006
    Postów
    1,424

    Domyślnie

    Ja bym jeszcze rozwazyl dwumas

    Wysłane z mojego E6553 przy użyciu Tapatalka
    EGR - OFF
    klapki - OUT
    DPF - ON

  9. #9
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    02 2016
    Mieszka w
    Rzeszów
    Auto
    159 1.9 JTDm
    Postów
    11

    Domyślnie

    olo_84 - to jest jakiś trop, jednak jeśli te drgania nie mają związku z głośną pracą silnika to zajmę się nimi po pozbyciu się bardziej uciążliwego problemu. Lada dzień auto znowu wjeżdża do serwisu i może w końcu uda się postawić diagnozę.

  10. #10
    Użytkownik Rowerzysta Avatar MM97
    Dołączył
    10 2017
    Mieszka w
    Gniezno
    Auto
    Alfa 159SW 1.9 JTDm
    Postów
    93

    Domyślnie

    U mnie też jak kompresja siadła auto mocy nie traciło więc mimo to bym tego nie odrzucał i sprawdził

Podobne wątki

  1. Odpowiedzi: 10
    Ostatni post / autor: 15-05-2015, 17:50
  2. [159] Przegub - stuki i wibracje
    Utworzone przez zloty35 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 10
    Ostatni post / autor: 01-03-2015, 20:38
  3. [146] stuki i wibracje JTD przegub wewnętrzny
    Utworzone przez marktds w dziale 145/146/155
    Odpowiedzi: 23
    Ostatni post / autor: 04-11-2013, 17:16
  4. stuki wibracje jtd 105
    Utworzone przez marktds w dziale 156
    Odpowiedzi: 9
    Ostatni post / autor: 25-01-2013, 21:08
  5. Klekot , stuki w 156 1,8 ts tak jakby zawory
    Utworzone przez FAUST w dziale 156
    Odpowiedzi: 20
    Ostatni post / autor: 07-09-2011, 18:04

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory