Pokaż wyniki od 1 do 2 z 2
  1. #1
    Użytkownik Ogier Avatar czerwcowy0520
    Dołączył
    07 2013
    Auto
    Alfa Romeo 159 JTD 130 KM 8v~155 KM
    Postów
    178

    Domyślnie Pozakupowych ,,smaczków" ciąg dalszy - tym razem problemy przy odpalaniu

    Witam ponownie,

    Tym razem problemy z odpalaniem...
    Zauważyłem dwa mocno wkurzające mnie problemy...
    1. Kiedy za krótko przytrzymam start auto nie może odpalić tylko trzęsie mocno budą i słychać mocne walenie tak jakby któryś gar nie mógł zadkoczyć...(miałem podobnie w 147 jtd jak mi lał wtrysk) robiłem korekty i ewidentnie jeden jest przytkany, więc tutaj upatruje problem. Wtrysk już do mnie jedzie...

    2. Mam auto 2 tygodnie, przez ten czas podczas odpalania na zimnym silniku auto nie odpalilo i mignelo kilka komunikatów, zdążyłem wyłapać coś o płynie chłodzącym i dpfie (wycięty i wyłączony) troche poszukałem, ale nie znalazłem rozwiązania...jedni piszą o aku inni o wtryskach. Jak robiłem korekty mesem, sprawdziłem przy okazji błędy i zero problemów, zwróciłem uwagę na coś o napięciu...12v z hakiem, ale nie doczytałem jaki to był parametr...
    Alfa Romeo 147 JTD 1.9 8V 115KM >>> Alfa Romeo 159 JTDm 1.9 8V 130 KM ~ 155 KM

  2. #2
    Użytkownik Romeo Avatar AirAjti
    Dołączył
    06 2012
    Mieszka w
    Lubin
    Auto
    159 Berlina 2.4JTDm '06
    Postów
    2,425

    Domyślnie

    Komputer potrafi błędem sypnąć jak napięcie za bardzo spada przy odpalaniu- norma.
    Najczęściej pojawia się błąd ABS, HillHoldera.... ale DPF też widziałem jak moje aku chciało wyzionąć ducha.
    Powyższy post został napisany przeze mnie i każde słowo dokładnie przemyślałem- jeśli czujesz się obrażony to znaczy, że albo nie rozumiesz co napisałem, albo osiągnąłem swój cel


    "We have to love Alfa, it's the law!" - Richard "Hamster" Hammond

Podobne wątki

  1. Silnik grzeje się przy klimie, przerywania ciąg dalszy
    Utworzone przez mati306 w dziale 166
    Odpowiedzi: 1
    Ostatni post / autor: 30-05-2016, 13:10
  2. Odpowiedzi: 4
    Ostatni post / autor: 18-05-2014, 11:12
  3. [155] Falowanie ciąg dalszy.
    Utworzone przez GrzesMis w dziale 145/146/155
    Odpowiedzi: 8
    Ostatni post / autor: 02-08-2013, 07:20
  4. Vdc problemów ciąg dalszy
    Utworzone przez songokudj w dziale GT
    Odpowiedzi: 20
    Ostatni post / autor: 28-05-2013, 21:10
  5. Problemy ze sprzęgłem AR 156 ciąg dalszy....
    Utworzone przez Alfan w dziale 156
    Odpowiedzi: 3
    Ostatni post / autor: 17-08-2007, 06:27

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory