Pokaż wyniki od 1 do 2 z 2
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2017
    Auto
    Alfa Romeo 159
    Postów
    7

    Domyślnie Problem z odpalaniem - film

    Cześć tematów na ten temat jest już sporo ale nie mogłem w nich znaleźć jednoznacznej odpowiedzi co do mojego problem, znalazłem natomiast film na youtube który oddaje dźwięk z którym się zmagam przy odpalaniu. Dodam że moja alfa jest po zmianie mapy na 150 km a jest to silnik 1.9, 8 v. Akumulator wymieniony niecały rok temu. Myślę nad wymianą rozrusznika ale przed tym wolę się upewnić. Może ktoś z was miał podobny problem. Z góry dzięki za odpowiedzi. Z racji tego że nie mam na forum jeszcze 10 postów, nie mogę wstawić linku. Podaje tytuł filmu: "Alfa Romeo 159 JTD bad start" film trwa 1.14 min. a autor to AV

  2. #2
    Użytkownik Rowerzysta
    Dołączył
    08 2017
    Auto
    Alfa Romeo 159 1.9 16V
    Postów
    62

    Domyślnie

    Rozrusznik wygdaje się byc ok. Żadnych błędów nie ma zapisanych w pamięci? Wygląda jakby byl problem ze wstępnym cisnieniem paliwa taka moja sugestia

Podobne wątki

  1. [159] Problem z turbo 2.4 200KM. film.
    Utworzone przez oliwazmk87 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 28
    Ostatni post / autor: 27-04-2015, 23:37
  2. Problem ALFA 147 1.9 JTD - FILM
    Utworzone przez matwolny w dziale 147
    Odpowiedzi: 12
    Ostatni post / autor: 14-04-2015, 05:12
  3. Problem z selespeedem film YOUTUBE
    Utworzone przez italianovero w dziale 147
    Odpowiedzi: 12
    Ostatni post / autor: 11-10-2012, 19:59
  4. Odpowiedzi: 6
    Ostatni post / autor: 18-05-2012, 17:22
  5. Alfa 156 1,9 JTD problem z biegami film youtube
    Utworzone przez mecenas07 w dziale 156
    Odpowiedzi: 1
    Ostatni post / autor: 20-09-2010, 09:05

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory